Últimos mensajes

    • Avatar de Kaputo
    • Suspensión Discovery 300
    • Hola. Tengo un disco 300tdi. Tiene suspensión +5 (sin homologar) y para mi gusto es dura. Quería tener algo más de altura que de serie pero tener comodidad. He leído que si se puede montar los muelles delanteros de serie del disco atrás, los delanteros de serie de un defender 90 alante y amortiguadores de un defender 110. Alguien lo ha hecho? Alguna dificultad para hacerlo? Resultados? Muchas gracias.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 23 Jul 2021 21:19
    • Avatar de Miguel Cantabria
    • Salida Finde del 21/22 de Agosto
    • Muy buenas, que tal? Ya va siendo hora de dar una vuelta por el monte, ¿No? ¿Que os parece? Por mi parte el finde del 21/22 de Agosto puede ser una buena ocasión y si os apetece y os cuadra ir comentando por aquí y vemos que podemos hacer En función de los que seamos y la disponibilidad vemos si hacemos la salida el sábado o el domingo. Pues animo y al toro ir reservando las fechas ..... Un saludo Miguel
    • En: Foros Autonómicos / Cantabria
    • 23 Jul 2021 14:55
    • Avatar de DISCOV8i
    • NECESITO UN NUEVO MOTOR 4.6 V8
    • Como algunos me habeis pedido que no dejara de comentar , incluso por mensajes privados , como se trata de un tema que estoy seguro que ha muchos mi experiencia les puede aportar luz y esperanza , y como despues de una larga travesia ........parece que va a tener final feliz os lo contare con todo detalle. Es una historia de héroes ( equipo de mécanicos espectacular con su gran lider a la cabeza ) y villanos ( gente que ha engañado gravemente) .........al dia de hoy le estoy haciendo el rodaje al motor , y por las sensaciones que me transmite esta más fuerte que nunca , más fuerza y con más brio , gasta poco combustible y no gasta ni aceite ni refrigerante ......., en carretera te pide carril izquierdo y en algun camino en largas a punta de gas , sube por donde otros coches tendrian que poner reductora..... asique a todos aquellos propietarios de un P38 que sufren averias de motor y sufren esas burlas continuas por tener un p38 y no se rinden y quieren mejorarlo y disfrutarlo ,,,,,,,creo que hay esperanza ,los primeros 1000 kilometros recorridos asi lo indican ......vamos a ver como se porta en los siguientes 1000 km , por pirineos el motor , despues del motor si va todo bien , le hare muchas cosas ........me lo he tomado como proyecto de ingenieria a nivel personal con fecha de finalizacion de proyecto mayo de 2022 para el nacional , si es que el nuevo presi lo gestiona .......y la pandemia lo permite. Por ahora os puedo contar solo esto ....cuando acabe el rodaje completo del motor y vea el resultado final os contaré todo con detalle .......
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 23 Jul 2021 12:32
    • Ruedas recomendacion
    • 1) Guarda los palieres. Aquí nos gusta mucho la chatarra. Y ya que estás, saca una foto, para ver si el oxido es superficial o afecta a la estructura. Yo me decanto que es superficial, pero bueno. 2) y más importante que el primero. Antes de hacer nada, haz una consultita por aquí. Te ahorrarás mucho dinero, tiempo y disgustos. La mayoría de nosotros ha hecho una misma cosa, al menos dos veces, y es bueno aprovecharse de eso. Dejate aconsejar, que algunos de los que te han contestado (y los que están por hacerlo), les podrás invitar a zarangollos durante varios meses y todavía te sobrará dinero.
    • En: Consultas por Modelo de Land Rover / Defender
    • 23 Jul 2021 12:17
    • Pantalla l322 tdv8 Vogue
    • Pues eso , se queda encendida la pantalla con el logo de land rover , cuando cierro el coche y salta la alarma o se queda sin batería , no lo hace siempre solo cuando has cerrado el coche y lo tienes que volver ha abrir para coger algo , entonces si no pulso el botón de encendido de la radio, se queda con el logo cuando lo vuelvo a cerrar. Y otro problema es que aún estado cerrado como esté cerca del coche se conecta el bluetooth con el teléfono y no oigo al que me llama tengo que entra en los ajustes del teléfono y quitar el bluetooth. Os ha pasado ha alguno? Perdonar por el tocho y gracias por vuestra ayuda .
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 23 Jul 2021 01:10
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Problema de arranque en 300 TDI del 97

Problema de arranque en 300 TDI del 97 14 Nov 2019 19:18 #926994

Buenas tardes, llevo unos años con un discovery 300 del año 97, desde hace algún tiempo me esta dando fallos eléctricos.
En la mayoría de de ocasiones cuando voy a arrancarlo por la mañana no me arranca, le tiro y me hace como si tuviese poca batería, a lo mejor le tiro dos o tres veces y nada, y al tirarle otra vez me arranca bien, otras veces ni arranca, al final tengo qe arrancar los a racha o con pinzas. También noto qe con las luces puestas noto como cambia de intensidad en el alumbrado, también con el motor caliente y en subidas, se me sube la temperatura hasta arriba (y los niveles los tiene bien) y al poner el intermitente sea derecho o izquierdo la aguja de la temperatura baja a su sitio y al quitar el intermitente vuelve a subir.
Le he comprobado la batería, el alternador, le he revisado el motor de arranque, le he cambiado el cable de masa y aparentemente mejoró pero otra vez esta igual. En verano con la calor a penas me da fallo de arranque, pero con el frío le cuesta mucho arrancar. Espero qe alguien pueda ayudarme a dar con lo que tiene. Muchas gracias
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 14 Nov 2019 21:06 #927005

repasa bien las masas tanto la del chasis como la del motor,creo que ese es tu problema.
cuando no t arranque metele masa directa al motor con unas pinzas a ver si arranca,a mi me volvio loco la masa..

saludos
  • balance
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 614
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 15 Nov 2019 16:12 #927035

Le echaré un vistazo en cuanto tenga un hueco
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 15 Nov 2019 16:36 #927036

Muchas graciass
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 23 Nov 2019 16:50 #927257

Buenas tardes, atendiendo a vuestros consejos, he comprobado las masas y están bien cojidas, tanto la del motor de arranque como la de la batería. Y el coche sigue igual o peor, ya no se si será por el frío o por que tiene otra fallo eléctrico. Por la mañana cuando lo cojo a eso de las 5:30 de la mañana, me da dos o tres giros de motor y no arranca, se queda como sin batería, y lo tengo que arrancar a racha o con unas pinzas, en el momento qe le pongo las pinzas me arranca a la primera ( la batería esta comprobada y el alternador también) ya no se que hacer..
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 23 Nov 2019 16:59 #927259

Saludos.

Desmonta limpia y engrasa el arranque. Con el frio se hace un bloque la grasa sucia y vieja y se queda muy duro.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7878
  • Gracias recibidas: 252

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 09:08 #927276

Buenas Dias, El motor de Arranque esta revisado y comprobado por un electricista especializado en motores de Arranque. You enjoy pensando que podria tener dos possibles averias, una que tuviese algo electrico, y Otra, que la bateria que tengo ahora (12v 74ah 740a) tenga poca potentia de Arranque.
Estas pensando en probation y ponerle Otra bateria igual a ver que pasa.
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 11:04 #927281

Saludos.

Vale, arranque descartado, aunque podria ser el rele del propio motor de arranque, que no se puede reparar ni desarmar para repararlo, solo cambiarlo. La bateria si que parece pequeña, recomiendan una de 90Ah.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7878
  • Gracias recibidas: 252

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema de arranque en 300 TDI del 97 24 Nov 2019 19:20 #927299

El motor de arranque me lo comprobó el colega que se lo lleve y me dijo que funcionaba bien, mirarte lo de ponerle una batería más grande. Muchas gracias
  • diego_legion
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 19
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1

 

Nuestros Colaboradores