Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Luz freno mano, control traccion y abs

Luz freno mano, control traccion y abs 20 Nov 2019 21:37 #927187

Hola de nuevo, lleva un tiempo el td5 que al circular mucho rato a casi ralenti y frenar muy despacito se me encienden las tres luces, no así si conduzco mas movido. Al encenderse , si paro, quito el contacto y lo pongo de nuevo en marcha...... solo se queda el ABS encendido , y cuando arranco y acelero enseguida se apaga hasta que al tiempo ( varios dias si no voy semimuerto ) se repite , siempre a ralenti y frenada infima, bajada de bordillo o aparcando en casa con el embrague maniobrando.
Me da la sensación como si llevara alguna bomba que no cargara o algún tubo de vacio sin fuerza por estar a ralentí mucho rato.
¿ A alguién le ha pasado o sabe que puede ser ?. Gracias por las respuestas .
  • Discoverys
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 45
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz freno mano, control traccion y abs 20 Nov 2019 22:28 #927190

Discoverys escribió: Hola de nuevo, lleva un tiempo el td5 que al circular mucho rato a casi ralenti y frenar muy despacito se me encienden las tres luces, no así si conduzco mas movido. Al encenderse , si paro, quito el contacto y lo pongo de nuevo en marcha...... solo se queda el ABS encendido , y cuando arranco y acelero enseguida se apaga hasta que al tiempo ( varios dias si no voy semimuerto ) se repite , siempre a ralenti y frenada infima, bajada de bordillo o aparcando en casa con el embrague maniobrando.
Me da la sensación como si llevara alguna bomba que no cargara o algún tubo de vacio sin fuerza por estar a ralentí mucho rato.
¿ A alguién le ha pasado o sabe que puede ser ?. Gracias por las respuestas .


Si en el buscador pones "los tres amigos" te daras cuenta de que no eres el unico.
Te vas ha hinchar a leer B)
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2822
  • Gracias recibidas: 152

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por adventurista.

Luz freno mano, control traccion y abs 22 Nov 2019 17:55 #927249

Hola adventurista, no me estoy refiriendo a los tres amigos ( las tres luces son amarillas y una vez encendidas no se van al parar el motor ). En vez de encenderse la de control de descenso , amarilla, se enciende la del freno mano roja. Solo se encienden si voy a ralentí y freno muy despacio, casi a dedos, practicamente en parado. Una vez encendidas , paro motor, pongo contacto, solo queda la luz ABS encendida y al arrancar y acelerar se apaga, y puede tardar muchos dias hasta que al frenar casi a cms , vuelve a hacerlo.
Si para frenar lo hago sin que haya estado mucho tiempo a ralentí, no se encienden. Nada, a seguir discurriendo hasta que dé en el asunto.
Gracias de nuevo.
  • Discoverys
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 45
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz freno mano, control traccion y abs 23 Nov 2019 18:12 #927261

Hola, sin un diagnostico es difícil determinar que le esta pasando a tu TD5. Tiene síntoma de sensor de ABS en mal estado, no obstante revisa el liquido de freno no sea que este muy bajo (síntoma de tener las pastillas de frenos muy desgastadas) y por eso se enciende la luz roja de freno.
Socio 337
Ex Santana 88" Serie 2a M
Discovery Td5 1999
El siguiente usuario dijo gracias: Discoverys
  • dcortesv
  • Avatar de dcortesv
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8712
  • Gracias recibidas: 27

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luz freno mano, control traccion y abs 23 Nov 2019 20:19 #927267

Gracias dcortesv, lo del liquido y revisar pastillas ya lo hice, incluso las compré, pero no he tenido que cambiarlas.
He revisado los cuatro captadores de impulsos de las cuatro ruedas, les he echado chisme para los posibles fallos de masa.
La única forma de que se enciendan es tras haber pasado mucho rato a ralenti, circulando por debajo de 10 kms hora, haciendo maniobras y pisando el freno muy despacio, de no ser así no se encienden nunca, ni frenando a 120 kms ni a 20 kms.
Cuando lo trato con algodones se enciende, pero basta con pararlo y al poner el contacto solo queda encendido el ABS, al ponerlo en marcha a ralentí y circular despacio continua encendido, pero al llegar mas o menos a 20 kms hora se apaga y como si nada.
Continuaré con las pruebas, pero repito, si no lo trato entre algodones para frenarlo, se pasan los dias sin encenderse.
Gracias de nuevo.
  • Discoverys
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 45
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.079 segundos

 

Nuestros Colaboradores