Últimos mensajes

    • Avatar de Miguel Cantabria
    • Finde Landrovero por la tierruca (8 y 9 de Agosto)...
    • Muy buenas Bueno esto parece que se anima... jejeje Ademas parece que el tiempo va a acompañar, aunque que aquí las previsiones son lo que son.. jejeje Javo110HT mi correo es miguel(punto)sierra(algarroba)gmail(punto)com si te parece envíame un mensaje y ya pasamos movil y hablamos para explicarte un poco el tema, al resto como ya sois habituales no os hace falta aclaración..jejej solo ganas de tirar de pala ;) Pues nada ir animándose que lo pasaremos bien Un saludo Miguel
    • En: Foros Autonómicos / Cantabria
    • 03 Ago 2020 23:49
    • Avatar de albaud22
    • Presentación sin coche: Opiniones?
    • Bueno, espero poder dejar de dar el co*azo en este hilo de una vez por todas. No pude ir a ver el coche hoy, iré mañana. Me llaman muchísimo la atención los 100 mil Km. Y es que a la hora de venderlo, eso es un plus. Voy a comprobar todas las cosas que me habéis estado diciendo y lo probaré como si me lo quedara. Lo que no me gusta es que tenga los 3 amigos ya encendidos y que le caduque la itv en un mes. Espero que me arreglen un poco el precio por lo menos. Tengo ganas de deciros que me lo quedo!! jeje
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 03 Ago 2020 23:31
    • Enganche Santana 88
    • Gracias a los dos por las respuestas. Pues se queda y a ver que pasa en la ITV de septiembre B) Si Reyes, eso es lo que siempre me pasaba con el 3 apoyos, al dar caña al coche acababa con spray de aceite desde el retén del cigüeñal y era un coñazo. Se ponían los bajos perdidos. Se suponía que se iba a solucionar con el 2.5, pero aún tira algo. A eso voy a Fernán Núñez en septiembre (y a alguna cosilla más, claro). También es verdad que utilizo Motul Classic 2100 15w-50, más fino que el 20w-50 recomendado, pero aun así no debería tirar nada, y no lo tirará. Gracias por el aviso :):)
    • En: Consultas por Modelo de Land Rover / Series
    • 03 Ago 2020 23:06
    • Avatar de telemaco4x4
    • Compresor A/A
    • Por lo visto, esos grifos de los que hablaba, son piezas que se venden aparte. Llevo toda la tarde intentando encontrar cual es su referencia para comprar uno. Los compresores de desguace, muchos vienen sin ellos. Alguien sabe a que referencia LR corresponden?
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 03 Ago 2020 22:49
    • Avatar de Carlosdevicente
    • Problemas con el control de tracción puma 2.2 cor...
    • Ya he hecho algunas pruebas y cambios. He remplazado los ome traseros por unos terrafirma stage en la posición 1. Lo bueno ha sido el cambio a mejor del coche en todos los sentidos, más confort en general sin perder demasiado agarre, ahora si entro a lo bestia en curva el ct corrige antes que con los ome, pero de todas formas se quedan puestos. Lo malo es que el fallo del ct en los badenes sigue haciéndolo, aunque ya no doy con la cabeza en el techo. He intentado hacer la limpieza de sensores en las ruedas traseras pero es muy incómodo sacar los sensores, y lo he dejado para hacerlo en taller. Esta claro que la centralita del ct no va bien, o no recibe bien las señales. Lo curioso es que cuando salta el ct en curva se enciende el testigo, pero cuando lo hace en los badenes no.
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Ago 2020 18:29
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Perdida de potencia y temblor del motor

Perdida de potencia y temblor del motor 25 Dic 2019 19:42 #928263

Buenas tardes y felices fiestas, soy nuevo en el club y nuevo en Land Rover.
Vivo en Barcelona y hace unos meses compré un Discovery 2 td5 2004 manual diesel con 230000 km el cual tiene una repro hecha desde hace unos siete años más o menos por el antiguo propietario.
Tengo unos problemas que no doy con la solución y a ver si con vuestros conocimientos y experiencia me podéis ayudar.
Desde que lo adquirí al estacionar en pendiente parte delantera hacia arriba y con poco combustible mas o menos 1/4 depósito, no consigo que arranque. Me ha pasado dos veces, la primera con poco menos de medio depósito conseguí arrancar al cabo de varios intentos y la segunda en reserva no conseguí arrancar hasta que pude llenar el depósito a medio nivel con una garrafa de gasoil.
El segundo problema que es el más grave por el momento, es que desde hace un mes, cuando círculo por carretera con un poco de subida a una velocidad de 120km/h más o.menos en 5* marcha y necesitando de combustible con el depósito a medio o menos, empieza a temblar mucho perdiendo potencia y dando al acelerador no responde aún reduciendo de marcha, hasta llegar al final de la subida y colocar el coche plano o en bajada, se normaliza. Esto cada vez lo hace con más frecuencia y casi siempre empezando una pendiente y hasta ahora prolongándose hasta en recta.
Por lo que me ha dicho el antiguo dueño, hace menos de dos años le cambiaron el aforador porque el antiguo hacía mucho ruido.
A ver si tenéis alguna idea y me podéis ayudar porque y estoy desesperado y el mecánico se le han acabado las ideas.
Gracias a todos
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 25 Dic 2019 20:19 #928264

Pues yo me iba derecho a mirar la bomba (aforador), si los problemas los tienes siempre que se inclina parece un problema de combustible.
Por cierto, pasa por el apartado de presentaciones y nos cuentas algo, puede que tengas cerca alguien del foro que te pueda echar una mano.
  • bitxos
  • Avatar de bitxos
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 802
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 25 Dic 2019 23:13 #928266

Saludos y bienvenido.

Opino lo mismo, el problema esta en el aforador. Seguramente es corto para ese deposito y al inclinar el deposito no coge combustible. No tiene ningua relaccion con la velocidad ni la marcha que lleves metida.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7333
  • Gracias recibidas: 140

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 26 Dic 2019 09:44 #928269

Lo siento, ya he puesto el mensaje de presentación, no sabía bien como iniciar las conversaciones. Lo siento y gracias.
A mí también me tiene mosqueado lo del aforador. De hecho el mecánico que tengo ahora es el antiguo dueño del disco que es profesional con taller y pudo comprobar el problema del coche.
De momento lo que ha podido mirar son los inyectores, los cuales los ha sacado, los llevo a comprobar y le cambiaron las juntas. Me dijo que mirará el regulador de presión e irá bajando hasta el aforador.
En teoría según él, el aforador se cambió hace menos de dos años y original de Land Rover.
Creo que la que lleva ahora es la referencia VFX000280. Es la correcta? O sabéis si tiene que llevar otra?.
Al principio lo lleve a otro mecánico cerca de casa para cambiar algunas cosas que tenía mal, como bomba del agua, reten del eje delantero izquierdo, Junta tapa balancines. Estando en eses intervalos de tiempo fue cuando empezó ha hacer lo de la perdida de potencia y el mecánico se le acabaron las ideas.
Bueno, lo siento por el rollo que os he pegado, pero lo intento poner todo por si alguien sabe que podría ser.
Muchas gracias
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 26 Dic 2019 09:54 #928270

Arenas041 escribió: Lo siento, ya he puesto el mensaje de presentación, no sabía bien como iniciar las conversaciones. Lo siento y gracias.
A mí también me tiene mosqueado lo del aforador. De hecho el mecánico que tengo ahora es el antiguo dueño del disco que es profesional con taller y pudo comprobar el problema del coche.
De momento lo que ha podido mirar son los inyectores, los cuales los ha sacado, los llevo a comprobar y le cambiaron las juntas. Me dijo que mirará el regulador de presión e irá bajando hasta el aforador.
En teoría según él, el aforador se cambió hace menos de dos años y original de Land Rover.
Creo que la que lleva ahora es la referencia VFX000280. Es la correcta? O sabéis si tiene que llevar otra?.
Al principio lo lleve a otro mecánico cerca de casa para cambiar algunas cosas que tenía mal, como bomba del agua, reten del eje delantero izquierdo, Junta tapa balancines. Estando en eses intervalos de tiempo fue cuando empezó ha hacer lo de la perdida de potencia y el mecánico se le acabaron las ideas.
De hecho al sacarlo de taller para ir al otro del antiguo dueño, nos costó arrancar muchísimo saliendo gases del gasoil o eso parecía por el tubo de escape. Con el rato arrancó y círculo perfecto hasta coger velocidad y empezar a subir un poco y empezar a temblar y perder potencia. Me tuve que parar 5 veces en un recorrido de 50km y en el último tramo de unos 5km todo el rato temblaba hasta en ralentí. Una vez llegué al taller, lo dejé en ralentí un rato y se estabilizó. Salí con el mecánico a dar una vuelta para probarlo y respondía muy bien, hasta que cogió carretera con un poquito de subida y volvió a temblar y perder potencia. El depósito estaba a 1/4 por si sirve de algo.
Bueno, lo siento por el rollo que os he pegado, pero lo intento poner todo por si alguien sabe que podría ser.
Muchas gracias

  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 26 Dic 2019 22:44 #928288

Yo también echaría un vistazo a ese aforador, y de paso mete una luz dentro de ese deposito a ver si por casualidad ves una especie de "chapapote" negro, si es así no dudes en soplar las mangueras, cambiar el filtro de gasoil y limpiar bien el conjunto bomba aforador, ese "chapapote" tengo entendido que se produce cuando las juntas de los inyectores están mal y pasa aceite por el retorno al deposito.
Y bienvenido al club!
  • Frsti
  • Avatar de Frsti
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 142
  • Gracias recibidas: 30

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 26 Dic 2019 22:53 #928289

Saludos.

No dejes que te lien. La inclinacion del coche y el nivel de deposito no tiene que ver con los inyectores. Te van a entretener, marear y sacar una pasta por no empezar por el deposito y el aforador.
La referencia es WFX000280, puede ser de mas de un fabricante, costando entre 90 y 320 euros en los patrocinadores del foro.
www.bearmach.es/busq...0280/
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7333
  • Gracias recibidas: 140

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 27 Dic 2019 02:23 #928291

Ahora no puedo buscarlo.

Pero me decanto por lo siguiente.
Busca en el foro:
Arandelas cortafuegos.
El mensaje más reciente de todos en el que hablen de eso.
No te llevará más de cinco minutos y posiblemente te solucione el problema.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 27 Dic 2019 10:03 #928296

Perfecto, acabo de enviar al mecánico vuestros comentarios. La verdad es que el aforador es una cosa que me viene mosqueando hace tiempo y aunque la bomba sí que funciona, puede ser que es lo que dices por chapapote en el depósito y cunado se inclina el depósito con poco combustible acaba chupando mierda
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 27 Dic 2019 10:08 #928297

La referencia de la bomba es la misma que la que lleva ahora, pero como dice frsti sí que podría ser por ese chapapote en el depósito por culpa de las juntas de los inyectores. El mecánico los ha cambiado y ya le he dicho que vaya para la bomba y el depósito.
Gracias a todos
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 27 Dic 2019 18:41 #928316

Hola Arenas041, yo tengo dos td5 con motor 15P.
No hace mucho , me entregaron el coche después de desmontar el motor entero para solo cambiarle un juego de aros en garantia ( proximamente lo desmontan de nuevo en garantia ).
Tenia problemas de puesta en marcha y en el primer cambio de rasante cuesta arriba se caló en medio de la carretera y tras visitar un foro francés de Land Rover y viendo que el tio ese me aseguraba que cuesta arriba se le paraba y que en llano y cuesta abajo le funcionaba bien hasta que cambió las juntas toricas y retenes de los Bomba-Inyectores a su td5, me incliné por hacerle caso ( él habia cambiado todo, aforador, bomba, filtro gas-oil etc ) y yo directo fuí a los bomba-inyector y a la primera se solucionó todo.
Vibrar el motor, fallo en puesta marcha hacia arriba etc, yo diria que pierde presión por los inyectores. Por si te sirve de algo. Se hace tan facil que tu mismo te lo puedes hacer y si necesitas indicaciones , te doy mi numero y por telefono te los cambio con tus manos. Un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 28 Dic 2019 11:29 #928333

Hola Discoverys, pues la verdad es que si me sirve tu comentario, porque es similar a lo que le pasa al mío, lo único es que el mío no se llega a calar, pero de todos modos, el mecánico le ha cambiado las juntas toricas y las juntas de los inyectores. Ya de paso, como han comentado otros compañeros del foro, revisará bien el aforador así como posible suciedad en el depósito y conductos.
Muchas gracias por tu comentario
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 30 Dic 2019 16:07 #928394

Pues yo tuve el mismo problema y me pasé semanas analizando si era cuando demandaba más gasoil o cuando iba a tantas revoluciones ... mil cosas, pero el temblor y todo se quitó cuando cambié el cableado de los inyectores, efectivamente unas gotas de aceite llegaban a la ECU. Por cierto no se mucho de mecánica y lo hice yo mismo. Un saludo y suerte.
  • somahozfear
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 1
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 31 Dic 2019 00:09 #928403

En teoría según el mecanico, el arnés de inyectores está bien y el cableado que va a la centralita también está bien, no tiene aceite. La conexión con la ecu está bien y sin aceite, eso fue una de las cosas que comprobé antes de entrar a taller.
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Perdida de potencia y temblor del motor 10 Ene 2020 09:08 #928689

Buenos días a tod@s, al final doy respuesta del problema que tuve con mi Discovery por la perdida de potencia y temblor.
Después de varias comprobaciones, del aforador, los conductos del gasoil, filtro de gasoil y regulador de presión, el cableado de la centralita y arnés de inyectores, todo esto se comprobó y estaba bien.
Finalmente se puso la máquina de diagnosis y no marcaba ningún fallo, así que se sacaron los inyectores y se llevaron a comprobar y limpiar, los inyectores estaban bien pero de todos modos los limpiaron con ultrasonido. Le cambiaron las juntas de inyectores y las tóricas, así como las arandelas de cobre.
El coche lo probaron tanto en circulación con velocidad de 120km/h más o menos y probaron de estacionar en pendiente frontal arriba y de momento probándolo yo, el coche va de fábula.
Así que de momento puedo decir que el Discovery está arreglado.
En resumen y en mi caso, el problema era cambiar las juntas, tóricas y arandelas de los inyectores. Se pusieron originales de Land Rover.
Muchas gracias a todos por los comentarios y opiniones y si necesitáis algo aquí me teneis
  • Arenas041
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.124 segundos

 

Nuestros Colaboradores