Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: A veces no quiere arrancar

A veces no quiere arrancar 24 Jul 2020 10:34 #936791

Buenos días compañeros, tengo el siguiente problema... Resulta, que en esta última semana me ha pasado un par de veces, al ir a arrancar, suena solamente el clack del motor de arranque, pero no arranca el coche. Le conecto un cargador de batería y el coche arranca. Aquí tengo la duda, de si puede ser la batería o las escobillas del motor de arranque. A alguno le ha pasado algo parecido o sabe a que puede ser? Muchas gracias por vuestra ayuda.
  • jjosejjavi
  • Avatar de jjosejjavi Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 117
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

A veces no quiere arrancar 24 Jul 2020 11:31 #936792

Creo que te contestas tú solo, si lo único que haces es conectar el cargador el problema lo tienes en la batería.

Pueden pasar dos cosas.

Que necesite una carga por estar baja o que la batería este mal.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

A veces no quiere arrancar 24 Jul 2020 13:35 #936800

Comprueba la carga de la bateria a ver que te da y una vez arrancado mide el voltage que le llega a la bateria y sabras si el alternador funciona bien.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3230
  • Gracias recibidas: 219

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

A veces no quiere arrancar 24 Jul 2020 16:03 #936805

jjosejjavi escribió: Buenos días compañeros, tengo el siguiente problema... Resulta, que en esta última semana me ha pasado un par de veces, al ir a arrancar, suena solamente el clack del motor de arranque, pero no arranca el coche. Le conecto un cargador de batería y el coche arranca. Aquí tengo la duda, de si puede ser la batería o las escobillas del motor de arranque. A alguno le ha pasado algo parecido o sabe a que puede ser? Muchas gracias por vuestra ayuda.


Si fueran las escobillas, no oirías nada.

Fíjate en las luces del tablero, seguro que casi se apagan al darle al arranque ¿no?
  • F.R.D.
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1248
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

A veces no quiere arrancar 24 Jul 2020 18:26 #936808

Hola compañeros, buscando más a fondo, he dado con esta información, alguno lo ha reparado? www.landroverclub.co...55727
Muchas gracias por vuestra ayuda.
  • jjosejjavi
  • Avatar de jjosejjavi Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 117
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por jjosejjavi.

A veces no quiere arrancar 24 Jul 2020 23:12 #936815

Holaaa...yo te voy a contar mi experiencia.........RR CLASSICS 200 TDI........Motor de arranque FEMSA, creo recordar( esto es importante, porque hay marcas que no interesa reparar, por lo que me dijeron)...de vez en cuando, dice que no arranca, mueve mal, hace clak, o no hace nada.....me compro un arrancador de esos modernos, porque si me deja tirado en medio de un barranco, para que quiero mas.......Al ponerle el arrancador, arranca sin mas.......opinion general.. la bateria...leches frescas...bateria en perfecto estado y alternador tambien...Por fin saco el motor de arranque...se lo llevo al especialista y me dice...bueno, esto esta todo chungo, rodamientos, contactos, y no se que mas...te cuesta repararlo sobre 80 €(hay algunos por ahi, nuevos, pr menos de 150€)...le digo al especialista...Tu que opinas¿? y me contesta..pues dada la marca, creo que conviene repararlo, porque se va a quedar nuevo... en efecto, ya mas de un año, y en perfecto estado....¿que por que arrancaba al ponerle el arrancador, pese a no estar mal la bateria.....bueno, en estricta logica, la suma de amperaje de bateria y cargador, movia las maltrechas estructuras del motor de arranque ( rodamientos, contactos, bobinado etc)...o bien, cosa de brujas...... No cabe la menor duda de que la electricidad, lo mismo que la informatica, tienen un cierto componente de brujeria....................Lo dicho compañero, un buen especialista, y seguir su consejo... de todas formas, un mootr de arranque bueno, no pasa de 250€...
Un saludo....
El siguiente usuario dijo gracias: jjosejjavi
  • TONIGENERAL
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 465
  • Gracias recibidas: 26

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

A veces no quiere arrancar 25 Jul 2020 07:30 #936817

Saludos.

Si las escobillas estan gastadas si se suele oir el rele del arranque moverse.
Limpia y aprieta los bornes de la bateria. Si por algun motivo no hacen contacto por dentro con la bateria, se pierde corriente. Ten en cuenta que las pinzas las ponemos en el borne del cable por fuera.

Normalmente si es fallo de la bateria, te pasara al arrancar por la mañana o despues de unos dias parado. Si te pasa en cualquier momento, incluso despues de una parada corta, puede ser el arranque.
El siguiente usuario dijo gracias: jjosejjavi
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7332
  • Gracias recibidas: 140

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Autoinvitado.
  • Página:
  • 1
Tiempo de carga de la página: 0.094 segundos

 

Nuestros Colaboradores