Últimos mensajes

    • Busco Discovery 2 td5
    • Buenas noches, Si, aún estoy interesado. Que casualidad, yo vivo como a 40 min de Urduliz, estaría genial poder verlo. Yo también me he enterado tarde del mensaje, terminó en la carpeta de spam la notificación. Vamos hablándolo por teléfono mejor, veo que está en el primer mensaje que pusiste. Muchas gracias Un saludo.
    • En: Particulares / Vehículos
    • 17 Oct 2021 23:28
    • Avatar de Julio73
    • Mi P38 2.5DSE Octubre 2001
    • ¡Pues bienvenido el ladrillaco, tu Pé y tú! Sabia elección lo del Nanocom, no te arrepentirás. Con él puedes nivelar la suspensión y esa esquina que notas caída, subirla. El compresor suele necesitar mantenimiento casi anual. Lo suyo es que te hagas con otro y tengas uno de quita y pon. Y lo del techo, aquí más de uno se lo ha hecho en casa y no es complicado (Tonino, Fermin…) Si no eres muy purista y te da igual llevar unas llaves que otras, te aconsejo que montes un cierre centralizado paralelo y olvides el paranoico del coche que te puede jugar una mala pasada de verdad. Y cuidado con lo de anular el inmo desde los settings del Nanocom, si se te estropeara la cerradura pasarías un mal rato… ¿Pero quien dijo miedo habiendo hospitales y Tombuctu4x4? Una cosa que has de hacer cuando puedas es mandarle la centralita del motor y que te elimine el inmo “quirúrgicamente” y te haga un “stage2”… ¡te vas a enamorar aun más del coche! Y lo que comentas de la caja de cambios, se lee bastante por aquí que suelen ser las grandes olvidadas… un mantenimiento adecuado suele acabar con todos los problemas. ¡Ya nos irás contando! Enviado desde mi iPhone utilizando Tapatalk
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 17 Oct 2021 23:16
    • Avatar de Checa160
    • Paragolpes Facelift
    • Bufffff Que forma de estropear la maravillosa estética de un faros bonitos montando la chatarra esa de plástico guarro del 2003, cuando los buenos diseñadores de LR ya estaban jubilados y habían recogido el testigo sus hijos más vagos:P :P :P Algunos aquí han mezclado defensa moderna con faros bonitos(los de cristal B) y ahí están. Así que entiendo que podrás montar dl frontal tal moderno ese feo entero sin problema... Ya nos contarás...pero aún estás a tiempo de pensàrtelo y no afear ese bonito coche:P :P :P :P :P Saludos
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 17 Oct 2021 20:59
    • Motor limpiaparabrisas y temperatura
    • Buenos días/tardes/noches. Aprovechando que no hay demasiado movimiento en la sección de Anibales vengo a daros algo de trabajo, un par de dudas. 1_ El motor del limpiaparabrisas de mi Anibalito no funciona como debería, apenas tiene fuerza y hace un ruido atronador, que no se ha solucionado con lubricación. El tema es, he leído que es compatible con los motores del Vitara, y a simple vista parecen similares. ¿Alguien sabe algo de esto? 2_ La temperatura. El coche gana demasiada temperatura, en trayectos relajados por carretera no hay demasiado problema, se mantiene por la mitad, pero como lo meta al campo con reductora un rato facilmente pasa los 3/4 y tengo que dejarlo enfríar. También he notado que a veces el ralentí se pone a 1200-1300 rpm, pero de manera aleatoria, en caliente. En taller se le ha limpiado el circuíto, cambiado el anticongelante y el termostato, pero sigue con el mismo problema. La verdad es que no sé cual puede ser el problema y no doy con la solución. Muchas gracias de antemano, chic@s! Enviado desde mi SM-G781B mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Anibal
    • 17 Oct 2021 20:22
    • Presentación y dudas
    • Buenas a todos. Soy nuevo en el foro. Me llama Pablo y soy de Valencia. Tengo un Land Rover discovery 1 V8 3.5 Desde hace un año. Tiene varias cosas que reparar y quería aprovechar la presentacion para preguntaros. El motor no combustióna bien. Esta faltó de potencia,hace falsas detonaciones y se ahoga. Creo que la mezcla es demasiado rica por el color de las bujias. Las comprobé al igual que limpie los contactos del distribuidor y el caudalimetro. Que me recomendarías mirar y que valores? Tiene toma de diagnosis? En el foro hay manual de taller? Encontré uno en Google pero es para modelos a partir del 95' Gracias
    • En: General / Bienvenidas y Presentaciones
    • 17 Oct 2021 18:19
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: 1.5 driver demand problem 1

1.5 driver demand problem 1 26 Ago 2021 21:40 #951485

Buenos días, tengo un Discovery II Td5 del 2004 con motor 15P y me arroja este error
" 1.5 driver demand problem 1 " el coche no acelera pisas el acelerador y no hace nada con el fallo motor encendido

Como leí que solían fallar he comprado un acelerador de desguace, borre errores y con el nanocom miro voltajes en la cuatro vías y al acelerar varían los parámetros pero nada, sigue igual


Alguna idea
Adjuntos:
  • vakilla
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 84
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por vakilla.

1.5 driver demand problem 1 26 Ago 2021 22:55 #951491

¿ sigue dando el mismo error ?
¿ el acelerador de desguace es de 3 vías ?
¿ cuales son los valores que cambian al ver la diagnosis ?
¿ algún otro error ?
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
El siguiente usuario dijo gracias: vakilla
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Moderador Global
  • Moderador Global
    Socio
  • Mensajes: 4559
  • Gracias recibidas: 206

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 27 Ago 2021 00:33 #951495

Tombuctu4x4 escribió: ¿ sigue dando el mismo error ?
¿ el acelerador de desguace es de 3 vías ?
¿ cuales son los valores que cambian al ver la diagnosis ?
¿ algún otro error ?


Si lo borré y vuelve a aparecer

El acelerador es de tres vías, lleva la misma referencia

Los valores que varían con el nanocom son bajos eso me han comentado

Nada más da ese error

He limpiado conector de la ecu que tenía aceite

A través de wasap me ha estado orientando Adrián suki y Eric darles las gracias

Los valores andan en 0.6 y 0.08

Voy a mirar cableado motor no esté algún cable haciendo masa y ya iré contando

No sé si alguna idea más, cuando fallo limpie con limpia contactos el conector del acelerador y funcionó un par de acelerones


Enviado desde mi M2011K2C mediante Tapatalk
  • vakilla
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 84
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

1.5 driver demand problem 1 27 Ago 2021 18:28 #951504

Hay una avería muy común de ecu que provoca ese problema. El lunes reparé una MSB que media 5,54 voltios en la tensión del penal y hacia eso mismo. Cuantos voltios te da en la alimentación del pedal el nanocom?
pa vernos matao.
El siguiente usuario dijo gracias: vakilla
  • Gus
  • Avatar de Gus
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15568
  • Karma: 1
  • Gracias recibidas: 236

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

1.5 driver demand problem 1 27 Ago 2021 18:32 #951505

Gus escribió: Hay una avería muy común de ecu que provoca ese problema. El lunes reparé una MSB que media 5,54 voltios en la tensión del penal y hacia eso mismo. Cuantos voltios te da en la alimentación del pedal el nanocom?


Da 0.678 a 0.662
  • vakilla
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 84
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 27 Ago 2021 21:10 #951510

Pues encontré el problema,unos cables estaban tocando el motor y se derivaba
Eran los que cruzan por delante del motor

Enviado desde mi M2011K2C mediante Tapatalk
  • vakilla
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 84
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 28 Ago 2021 00:14 #951513

Enhorabuena! Cada vez que alguien soluciona algo te alegras casi como si fueras tú. No os pasa?:88:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 29 Ago 2021 12:58 #951540

vakilla escribió: Pues encontré el problema,unos cables estaban tocando el motor y se derivaba
Eran los que cruzan por delante del motor



Enviado desde mi M2011K2C mediante Tapatalk


Enhorabuena. Encontrar ese fallo no es fácil. Ya de paso, cambia la tapa delantera del arbol de levas, que el pegote de silicona no es muy profesional, que digamos.
Saludos
  • JUANEITOR
  • Avatar de JUANEITOR
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 133
  • Gracias recibidas: 21

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 30 Ago 2021 10:22 #951547

A Oscar le sonará ese mismo fallo en su coche, en Marruecos.

Hay dos sensores que trabajan con la señal de 5 voltios que saca la ECU por medio de un regulador exclusivo de tensión, el pedal de acelerador y el sensor de Presión atmosférica, creo recordar, y por lo que se los cables que te han aplastado deben ser de ese sensor. Te vuelves loco para encontrar ese tipo de averías.

Enhorabuena.
pa vernos matao.
  • Gus
  • Avatar de Gus
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15568
  • Karma: 1
  • Gracias recibidas: 236

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:1.5 driver demand problem 1 31 Ago 2021 21:28 #951588

Gus escribió: A Oscar le sonará ese mismo fallo en su coche, en Marruecos.

Hay dos sensores que trabajan con la señal de 5 voltios que saca la ECU por medio de un regulador exclusivo de tensión, el pedal de acelerador y el sensor de Presión atmosférica, creo recordar, y por lo que se los cables que te han aplastado deben ser de ese sensor. Te vuelves loco para encontrar ese tipo de averías.

Enhorabuena.


Claro que me acuerdo....valiente capullín el chaval del Gordito, que dejo la botella del Fox rozando con el cable que iba al sensor de la caja del filtro.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Moderador Global
  • Moderador Global
    Socio
  • Mensajes: 4559
  • Gracias recibidas: 206

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

1.5 driver demand problem 1 31 Ago 2021 21:30 #951589

Pensaba que eso solo podía pasar una vez, pero ya veo que no, jajaja

Se juntan los astros, para que la alimentación de 5v del sensor quede en corto y te deja el coche a ralenti.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Moderador Global
  • Moderador Global
    Socio
  • Mensajes: 4559
  • Gracias recibidas: 206

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1

 

Nuestros Colaboradores