Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Problemas serie 1

Problemas serie 1 02 Nov 2019 15:59 #926494

Buenas tardes, me ha surgido un problema con mi serie 1 que tanto tiempo y tantas horas llevo restaurando, ahora que ya se acercaba a su fin , ayer haciendo una puesta a punto de encendido, el coche iba genial lo deje un buen rato para comprobar que todo estaba bien. Tenia anticongelante y aceite en un momento dado se paró y después de intentar arrancarlo sin conseguirlo xq solo hacía clank clank, fui a mover el cigüeñal y mi gran frustración fue que esta bloqueado totalmente, ahora mismo estoy con la ilusión X los suelos, que puedo hacer y por donde empezar, tengo tantas pensamientos que no se que hacer si tirar para alante y liarme la manta a la cabeza o venderlo o prenderle fuego. En fin agradecido de vuestros comentarios
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 02 Nov 2019 17:39 #926496

Hola . pues le as hecho algo en el motor ? as demontado algo de su interior ? en definitiva , que partes del motor as hecho o reparado ?
Un saludo . y de verdad lo siento .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 02 Nov 2019 18:08 #926498

En su día cambié todos las juntas de tapa balancines y de motor poco más xq a quien le pille el coche era un conocido de la familia que era mecánico de los antiguos y había echo el motor entero. Así que como movía y arrancaba y andaba bien me fue, le puse aceite nuevo, un radiador nuevo, bomba de agua nueva , limpie circuito de refrigeración puse tapones del bloque nuevos, anticongelante y siempre arranco y fue bien, ya te digo que sonaba perfecto .
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 03 Nov 2019 17:07 #926511

Pues la vedad no se me ocurre nada ,aunque tambien se me ocurren muchas cosas , y son casualidades ,que aunque no ocurren a menudo ,si que ocurren.Y puestos a nombrar pueden ser : Rotura de la cabeza de una vualvula , y que esta este presionando la culata , y en este caso intenta hacer girar el motor hacia atras del sentido de giro, haber si gira .
Si es un serie I aunque es dificil ,pero nô imposible rotura de cadena de distribucion y se queda el motor bloqueado.
De momento mira haver si el motor gira en sentido contrario ,ayudate de una llave inglesa o algo , desde la polea del cigueñal ó metiendo una velocidad larga 4º por ejemplo e intenta mover el coche hacia atras nö hacia adelante haber si el motor gira . De momento estas pruebas .
El siguiente usuario dijo gracias: farruco

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 03 Nov 2019 19:01 #926514

Hola lo mas facil te lo compro.
Apuntame
Salud
  • nafenbe
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 160
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 03 Nov 2019 21:38 #926517

De momento no lo voy a vender. Pero Gracias. Por ahora no voy mal, quite el cárter, y quite todas las muñequillas de los pistones y todos los casquillos estaban perfectos, aproveché para mover los pistones y así si alguno no se movía ya tenía la respuesta, y guay xq todos se mueven perfectamente, no están agarrados, he quitado la tapa de balancines superior o admisión y también la lateral o escape, y están todas las válvulas bien, todas las varillas se mueven menos una de escape y una de admisión que supongo estarán pisadas X que pillo así al pararse pero no observo nada anormal, las muñequillas de apoyo de cigüeñal, la delantera y la central también desmontadas y están perfectas la única que no consigo quitar X abajo es la trasera la que está pegando al envolvente, aquí tengo una duda, si alguien lo sabe por favor me diga, la última muñequilla se puede quitar X abajo o es la que lleva el retén trasero partido del cigüeñal?? Por que sinfuese así si que hay que sacar el motor si no me equivoco verdad, corregirme si me equivoco o si de alguna manera se puede. Al desmontar la muñequilla de cigüeñal delantera, la que va pegada a la distribución se ve la cadena y en principio visualmente lo poco que se ve, la veo bien y lo poco que puedo tocarla parece que tenga tensión. He pensado, desmontar también el motor de arranque por si acaso se hubiese podido quedar gripazo o partido algún diente y por eso se quedara bloqueado. Todas las opiniones son de agradecer así que no os cortéis jajaja . Graciassss
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 04 Nov 2019 18:17 #926571

Buenas tardes.
Por descartar más componentes, levanta una rueda trasera y mira a ver si gira libremente, no sea que el problema esté en la transmisión.

Un saludo.
El siguiente usuario dijo gracias: farruco

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 04 Nov 2019 18:39 #926575

Lo probaré
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 04 Nov 2019 19:28 #926577

Amigos, he de decir que ahora mismo soy el hombre más feliz del mundo, ya está la avería localizada, el el motor de arranque q se debió quedar engranado el piñón con el motor en marcha hasta q se grupo el piñón y oir eso se paró y a consecuencia el cigüeñal agarrado, por eso no iba ni hacia delante ni hacia atrás, he soltado el motor de arranque desplazado hacia atrás y eureca!!!! El cigüeñal vuelve a mover. Así que ahora a volver a montar todo con sus pares de apriete, juntas nuevas y aceite, por cierto sabéis si se le puede acoplar otro motor de arranque de algún otro serie??? Mil gracias a todos
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 05 Nov 2019 20:11 #926628

Me alegro un montón, ganas tengo de ver ese S1 andando.
El siguiente usuario dijo gracias: farruco
  • PapaOsO
  • Avatar de PapaOsO
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1697
  • Gracias recibidas: 19

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 05 Nov 2019 21:24 #926635

Suerte has tenido!
A un conocido le pasó lo mismo con un defender td5 y terminó el coche quemado...



Sent from my iPhone using Tapatalk
El siguiente usuario dijo gracias: farruco
  • Cardell
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 122
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 06 Nov 2019 07:21 #926654

Ya va quedando poco. Sabes si el motor de arranque del serie 2 le vale ??
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 25 Nov 2019 22:16 #927345

Si lleva su motor de origen no le viene bien ninguno de los serie 2,3 etcc. Ponle en suyo o mandalo a reparar.
  • jjle
  • Avatar de jjle
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1164
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 20:22 #927448

Saludos.

Juega a la loteria,. como tengas la misma suerte te forras. Que bien que solo haya sido el arranque.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6984
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 21:56 #927453

Llevo el motor original, el 2L gasolina. En principio voy a reparar el mío es X el muelle que lleva atrás, debe de haber perdido fuerza y no es capaz de volver el piñón hacia delante, le meto corriente y funciona perfectamente pero en ocasiones no vuelve otras si, probé estirando en muelle y si vuelve así que acabo de hacer un pedido. Ya os contaré. Gracias a todos
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 22:08 #927454

Hola, podrias poner fotos en general y del motor.
Gracias
  • nafenbe
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 160
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 22:39 #927456

Hola este es mi motor conoces si es un 1600 cc o un 2000 cc..?
Ya me diras
Adjuntos:
  • nafenbe
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 160
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 23:09 #927460

2.0L. Ese es como el mio
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 27 Nov 2019 23:19 #927461

Lo de las fotos es una lucha constante que me tiene loco en el foro
Adjuntos:
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 28 Nov 2019 09:12 #927468

Hola este motor lleva filtro aceite carter..? Y en que lado si lo lleva..?
Gracias y salud
  • nafenbe
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 160
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas serie 1 28 Nov 2019 14:15 #927478

Tiene filtro de aceite, es una pieza cilíndrica como un cartucho grande debajo del colector de escape si es eso a lo que te refieres. Dentro del cárter lleva la alcachofa de la bomba de aceite.
  • farruco
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.140 segundos

 

Nuestros Colaboradores