Últimos mensajes

    • Avatar de Miguel Cantabria
    • Finde Landrovero por la tierruca (8 y 9 de Agosto)...
    • Muy buenas Bueno esto parece que se anima... jejeje Ademas parece que el tiempo va a acompañar, aunque que aquí las previsiones son lo que son.. jejeje Javo110HT mi correo es miguel(punto)sierra(algarroba)gmail(punto)com si te parece envíame un mensaje y ya pasamos movil y hablamos para explicarte un poco el tema, al resto como ya sois habituales no os hace falta aclaración..jejej solo ganas de tirar de pala ;) Pues nada ir animándose que lo pasaremos bien Un saludo Miguel
    • En: Foros Autonómicos / Cantabria
    • 03 Ago 2020 23:49
    • Avatar de albaud22
    • Presentación sin coche: Opiniones?
    • Bueno, espero poder dejar de dar el co*azo en este hilo de una vez por todas. No pude ir a ver el coche hoy, iré mañana. Me llaman muchísimo la atención los 100 mil Km. Y es que a la hora de venderlo, eso es un plus. Voy a comprobar todas las cosas que me habéis estado diciendo y lo probaré como si me lo quedara. Lo que no me gusta es que tenga los 3 amigos ya encendidos y que le caduque la itv en un mes. Espero que me arreglen un poco el precio por lo menos. Tengo ganas de deciros que me lo quedo!! jeje
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 03 Ago 2020 23:31
    • Enganche Santana 88
    • Gracias a los dos por las respuestas. Pues se queda y a ver que pasa en la ITV de septiembre B) Si Reyes, eso es lo que siempre me pasaba con el 3 apoyos, al dar caña al coche acababa con spray de aceite desde el retén del cigüeñal y era un coñazo. Se ponían los bajos perdidos. Se suponía que se iba a solucionar con el 2.5, pero aún tira algo. A eso voy a Fernán Núñez en septiembre (y a alguna cosilla más, claro). También es verdad que utilizo Motul Classic 2100 15w-50, más fino que el 20w-50 recomendado, pero aun así no debería tirar nada, y no lo tirará. Gracias por el aviso :):)
    • En: Consultas por Modelo de Land Rover / Series
    • 03 Ago 2020 23:06
    • Avatar de telemaco4x4
    • Compresor A/A
    • Por lo visto, esos grifos de los que hablaba, son piezas que se venden aparte. Llevo toda la tarde intentando encontrar cual es su referencia para comprar uno. Los compresores de desguace, muchos vienen sin ellos. Alguien sabe a que referencia LR corresponden?
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 03 Ago 2020 22:49
    • Avatar de Carlosdevicente
    • Problemas con el control de tracción puma 2.2 cor...
    • Ya he hecho algunas pruebas y cambios. He remplazado los ome traseros por unos terrafirma stage en la posición 1. Lo bueno ha sido el cambio a mejor del coche en todos los sentidos, más confort en general sin perder demasiado agarre, ahora si entro a lo bestia en curva el ct corrige antes que con los ome, pero de todas formas se quedan puestos. Lo malo es que el fallo del ct en los badenes sigue haciéndolo, aunque ya no doy con la cabeza en el techo. He intentado hacer la limpieza de sensores en las ruedas traseras pero es muy incómodo sacar los sensores, y lo he dejado para hacerlo en taller. Esta claro que la centralita del ct no va bien, o no recibe bien las señales. Lo curioso es que cuando salta el ct en curva se enciende el testigo, pero cuando lo hace en los badenes no.
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Ago 2020 18:29
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Cada dia arranca peor

Cada dia arranca peor 06 Ene 2020 12:25 #928560

Hola compañeros, feliz año nuevo! empezamos el año un poco cansados del abuelete, cada dia que pasa le cuesta mas arrancar, lleva uno meses que la primera arrancada del dia le cuesta dos intentos. Lo caliento un bueeeen rato, y entonces le tiro a arrancar y parece que se quede medio arrancado unos segundos y se para, entonces lo vuelvo a calentar otro buen rato y despues de una buena chorrá de humo por fin arranca. A lo largo del dia decir que arranca a la primera. Pues esta situacion ultimamente se a convertido en 3 intentos para arrancarlo. El otro dia me dio por bombear manualmente por si se habia descebado pero resulto inutil... Lleva bomba reparada, inyectores, calentadores, cables de calentadores....lo unico que no tengo cambiado es la resistencia de precalentamiento puede ser culpable de todo este problema? Se que estos coches tienen fama de arrancar mal en frio pero tan mal!?
saludos y gracias!
  • vkr88
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 54
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por vkr88.

Cada dia arranca peor 06 Ene 2020 16:56 #928572

Saludos.

Si que puede ser la resistencia Segun que modelo sea, ira en serie con todos los calentadoresy si se rompe uno dejan de funcionar todos. Pero en tu caso creo que es mas por toma de aire o descebado del circuito, o descenso de gasoil hasta el deposito por fallo en la bomba de alimentacion.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7333
  • Gracias recibidas: 140

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 06 Ene 2020 20:15 #928581

Es un 88 especial, entonces crees que puede ser la bomba de alimentacion?con el tiempo se desceba y hasta que no vuelve a cargar el circuito no arranca...pues resulta que otra de las cosas que no estan cambiadas...revisare ese tema muchas gracias un saludo!
  • vkr88
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 54
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 19 Ene 2020 19:27 #929000

J'ai un eu un problème identique soit l'intérieur du réservoir n'est pas clean et le circuit se bouche. Soit les tuyaux transparents ont durcis et pas 100% étanches remplacés pas du tuyau neuf en caoutchouc . Vérifier aussi si la manette de la pompe manuelle durcie à l'utilisation. Ensuite est ce que la membrane de la pompe est bonne ? Vous avez une petite résistance sur le coté droit des compteurs touchez la pour observer si elle chauffe bien ?? Bien amicalement
  • CHADAC31
  • Avatar de CHADAC31
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • SERIES FOR LIFE
  • Mensajes: 7
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 19 Ene 2020 20:26 #929004

CHADAC31 escribió: J'ai un eu un problème identique soit l'intérieur du réservoir n'est pas clean et le circuit se bouche. Soit les tuyaux transparents ont durcis et pas 100% étanches remplacés pas du tuyau neuf en caoutchouc . Vérifier aussi si la manette de la pompe manuelle durcie à l'utilisation. Ensuite est ce que la membrane de la pompe est bonne ? Vous avez une petite résistance sur le coté droit des compteurs touchez la pour observer si elle chauffe bien ?? Bien amicalement


Con permiso:
"He tenido un problema similar con el interior del tanque no estando limpio y el sistema obstruido. O bien las mangueras transparentes se han endurecido y no son 100% impermeables y se han sustituido por una nueva manguera de goma. Compruebe también si la palanca de la bomba de mano está endurecida cuando se utiliza la bomba. Entonces, ¿el diafragma de la bomba es bueno? Tienes una pequeña resistencia en el lado derecho de los medidores, tócala para ver si se calienta bien? Con saludos cordiales"

Traducción realizada con la versión gratuita del traductor www.DeepL.com/Translator
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 4039
  • Gracias recibidas: 403

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 17 Feb 2020 18:32 #930195

Hola de nuevo amigos! no me di cuenta de la respuesta del compañero...pues la palanca de la bomba trabaja muy suave, al bombear no se endurece nada. La resistencia que comentas es la que esta antes de los calentadores?o al decir medidores se refiere a los relojes del cuadro?, (cuentakms)? muchas gracias y saludos!
  • vkr88
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 54
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 18 Feb 2020 16:03 #930231

Buenas,
Seguramente el problema sea la bomba, vale 20/25€ nueva. Si no se endurece debe tener la membrana rota. La resistencia debe estar en el mamparo dentro del vano motor. ¿Cúando das a los calentadores se enciende la luz?
  • Cardell
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 171
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 19 Feb 2020 20:16 #930302

Buenas, yo acabo de empezar con un dl2500 y al arrancarlo después de repararle la bomba me pasa algo parecido a ti, tenemos dos cosas en común el humo y que después arranca bien y que la bomba manual como dicen los compañeros en mi caso cuando la cebo llega un momento en que la palanca se queda suelta como que ya no manda más presión, creía que era así pero según dicen los compañeros se tiene que quedar dura, otra cosa que creo que podría ser según he leído en otros post es el avance de la bomba en mi caso como la acabo de montar a ojimetro no está "calada", según me dijo el bombero si echa humo blanco malo y si es negro también, la mía está centrada en los tornillos y tengo humo blanco en la primera arrancada, probaré a moverla para un lado y después hacia el otro para ver si se soluciona aunque antes cambiaré el elevador de gasoil.

Un saludo
  • Militronchi
  • Avatar de Militronchi
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Cada dia arranca peor 19 Feb 2020 20:49 #930309

Gracias por las respuestas compañeros. Si cardell ya la tengo vista y tambien pedire el aforador que no marca bien, como digo anteriormente es solo la primera arrancada del dia, es arrancarlo, lo dejas unos segundos, lo paras y vuelves a calentar y arranca a la primera asi que el calentar funciona. El tema de el bombear manualmente no adquiere resistencia alguna, con lo cual, lo mas probable como comentais es que la bomba este rota y el circuito se descebe en toda la noche. En el momento que lo cambie todo os comentare! saludos y gracias
  • vkr88
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 54
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.113 segundos

 

Nuestros Colaboradores