Últimos mensajes

    • Bluetooth para un Range Rover HSE Td6, 3.0, 2004
    • Hola !!! acabo de comprar mi primer Land Rover, y en relación a este en particular tengo una consulta, tengo entendido según lo que he visto en el coche que no trae conexión Bluetooth ni USB y me gustaría saber que dispositivo se le puede añadir al sistema original para poder conectar via Bluetooth el movil utilizando los altavoces originales y también para poder utilizar el movil para reproducir música, o en su defecto si es posible agregar alguna toma USB al sistema de audio para conectar un Pen drive. Me gustaría algo que se instale y se integre directamente al sistema de sonido del coche. Muchas gracias.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 18 Nov 2019 13:17
    • Avatar de GASSMAN
    • Hola desde Malaga
    • Saludos Romeisso y bienvenido al foro del CLRTTE. :) Has hecho bien en presentarte en este apartado, pero por falta de tiempo, no todo el mundo se puede pasar por este apartado de "Bienvenidas y presentaciones" Si quieres que los compañeros propietarios de los Land Rover Series puedan leer tu petición, lo mejor es que hagas tu consulta directamente en su apartado específico (). Seguro que por allí, surgirá algún contacto, o hasta incluso algún posible candidato para llevarte hasta el altar. ;) Suerte con tu búsqueda y felicidades avanzadas!!! Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:43
    • Avatar de GASSMAN
    • presentación desde galicia
    • Saludos Djchanki y bienvenido al foro del CLRTTE. Un Discovery II bien mantenido, con una mínima preparación (neumáticos más camperos y ligera elevación de suspensión) y llevado con buenas manos, es una máquina que enamora por su buen hacer en todo tipo de medios y situaciones. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu Discovery. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo estarán encantados de echarte un cable en todo lo que necesites. Por último, y si te apetece y tienes ocasión, preséntate por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:34
    • Avatar de GASSMAN
    • Nuevo en el foro
    • Saludos Goodman1977 y bienvenido al foro del CLRTTE. Los P38... Odiados por muchos, e idolatrados por unos pocos. Tal como te han dicho, cuando funcionan son una gozada, pero cuando no... pueden ser desesperantes. :( Incomprendido durante muchos años por culpa de su delicada electrónica, y en muchas ocasiones muy mal mantenido por sus anteriores propietarios, actualmente te obliga a estarle mucho encima, y convertirte en un mecánico aficionado si no quieres acabar prendiéndole fuego... Preséntate y pásate de vez en cuando por el subforo específico de los P38. Allí descubrirás que hay un buen grupo de compañeros que están igual de entestados como tu, en conseguir fiabilizar su P38. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu P38. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo de los P38 estarán encantados de echarte un cable en todo lo que necesites. Por último, y si te apetece y tienes ocasión, preséntate por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:29
    • Avatar de GASSMAN
    • Presentacion
    • Saludos fpeivissa y bienvenido al foro del CLRTTE. :) Has hecho bien en presentarte en este apartado, pero por falta de tiempo, no todo el mundo se puede pasar por este apartado de "Bienvenidas y presentaciones" Si quieres que gente más experta del modelo Range Rover te pueda leer y responder, mejor haz tu consulta directamente en su apartado específico (). Seguro que allí, algún compañero te podrá orientar. Un placer tenerte por aquí y esperamos que pronto nos puedas enseñar al "recién llegado" Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:00
    • Avatar de Garijo
    • kit sustitución o no neumática con o sin elevación...
    • Yo soy de los Rara Avis que teniendo un coche con muelles le monté todo el kit de suspensión neumática original, es todo comodidad y tiene la gran ventaja de que el coche va igual vacío que con 500kg en el maletero. Si tu intención es tirar de un remolque grande y pesado ya te puedes imaginar cual es mi consejo... Y además tienes la opción de "agachar " el culo para enganchar y desenganchar la plataforma. Que te verifiquen la suspensión que es muy sencilla y si el problema es el compresor pues uno nuevo y a disfrutar mucho tiempo.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 18 Nov 2019 11:42
    • Avatar de jmlamsfus
    • Posibles rutas por Navarra
    • Os cuento un poco. Aprovechando el próximo Puente de Diciembre viajaremos con dos 4x4 a vuestra tierra, concretamente a la zona del Pirineo. teniendo como base la zona de Roncesvalles. El asunto es que viendo la legislación parece que se puede circular por pistas, siempre y cuando estas sean de más de dos metros (lógico, el D4 casi no entra) o no tenga señalización expresa o formen parte de la red de Reservas Integrales, Reservas Naturales, Enclaves Naturales,.. La pregunta es la siguiente, me podríais orientar de alguna ruta para hacer por la zona. Como orientación os digo que el viaje lo hacemos con un D4 con rueda mixta y un Galloper con algo de preparación (elevado +2.5 "). Gracias por adelantado
    • En: Foros Autonómicos / Navarra
    • 18 Nov 2019 10:40
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1
  • 2
  • 3

TEMA: intento publicar cosas y me sale error 404 Componente no encontrado.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Ago 2019 11:29 #923691

Ruego ver que pasa, no me lo hace siempre, pero ahora mismo no me deja publicar
gracias
  • mbahi
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 134
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Ago 2019 12:01 #923698

Buenos días,

A lo de "publicar cosas" a que te refieres exactamente?.... fotos, enlaces, vídeos, texto.... si puedes ser algo más explicito sería de agradecer, para poder localizar el error.

Saludos


Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1088
  • Gracias recibidas: 79

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 28 Ago 2019 09:27 #923871

texto
  • mbahi
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 134
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 28 Ago 2019 09:28 #923872

si escribo algo mas , me da el error
  • mbahi
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 134
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 28 Ago 2019 09:29 #923873

google
  • mbahi
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 134
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 28 Ago 2019 09:30 #923874

photos
  • mbahi
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 134
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 11 Sep 2019 23:25 #924423

Pues retomo el tema por me paso una vez hace tiempo y hoy se ha vuelto a repetir.
Estoy intentando responder en el mensaje del otoñal y me sale el error 404.
Concretamente me aparece esto
Adjuntos:
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 11 Sep 2019 23:29 #924424

He vuelto a probar tras escribir el mensaje anterior y me vuelve a aparecer el mensaje.
Recuerdo que la otra vez que me paso solo me impedia escribir en un determinado mensaje, lo digo por si sirve de ayuda.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 12 Sep 2019 08:16 #924427

Caprichoso asunto: ayer pude escribir casi todo, pero me daba 404 al intentar colgar un video...creo que el único que hay sobre el nuevo Defender que no es de la Land Rover...
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Sep 2019 18:40 #924582

Volvemos a tropezar con el dichoso error 404.
Estoy intentando dar publicidad al otoñal 2019 en el subforo de castilla y leon y de momento es imposible.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Sep 2019 18:46 #924583

Me parece que se atraganta cuando adjuntas algo. El puro texto cuela sin problemas.
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Sep 2019 18:52 #924584

Negativo, el texto tambien me da problemas. Es la segunda vez que escribo esto.
Acabo de intentar responder otra vez en este mismo mensaje, justo a continuacion de esta respuesta y me vuelve a dar error.
Esto ultimo lo escribo modificando mi mensaje y...
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por adventurista.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Sep 2019 18:56 #924585

Conclusion, funciona cuando le sale de los mismisimos....
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 12:56 #924610

adventurista escribió: Conclusion, funciona cuando le sale de los mismisimos....


Si es posible envíame un pantallazo del error a ver si podemos identificar el motivo... o indícanos más datos a ver si puedo simular lo que haces para ver el problema.

Si lo prefieres llamame y vemos cuando te ocurre ese problema...

Saludos


Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1088
  • Gracias recibidas: 79

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 13:35 #924612

A mi tambien me pasa si intento adjuntar una imagen desde chrome, con otros navegadores como mozilla, ningun problema

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 15:01 #924622

Franopano escribió: A mi tambien me pasa si intento adjuntar una imagen desde chrome, con otros navegadores como mozilla, ningun problema




.... a mi no me ocurre!!!


Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1088
  • Gracias recibidas: 79

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Apu.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 18:12 #924635

Te describo lo que me paso ayer.
Contesto en un mensaje escribiendo y adjuntando dos fotos de manera totalmente normal. A continuacion voy al subforo de CyL para colgar y ampliar informacion sobre el otoñal. Abro el mensaje, escribo, pongo un par de enlaces a otros mensajes del foro (concretamente relativos al otoñal) pulso la tecla de enviar y me aparece la pantalla del movil en el amarillo del foro con el mensaje "404 componente no encontrado". No he hecho nada que no haya hecho en otras ocasiones.
Tras esto busco este mensaje, escribo, envio y me sale el mismo mensaje error. Lo intento en dos ocasiones mas, una con la tecla " responder" del propio mensaje y otra con el boton "responder" situado en la respuesta de otro socio y no consigo nada.
Vuelvo al mensaje de CyL a probar de nuevo consiguiendo los mismos resultados. Regreso a este mensaje y resulta que puedo escribir y publicar por lo que regreso al de CyL y no consigo nada. Regreso, leo la respuesta de Espectador, contesto y no me deja enviar, otra vez 404...... Como ya me paso en otra ocasion, me deja contestar otros mensajes del foro pero este en concreto no. Decido abrir mensaje nuevo obteniendo los mismos resultados.
A lo largo del dia de ayer y hoy he intentado responder en el mensaje "otoñal 2019 en el Bierzo" y me ha sido imposible, siempre la puñetera pantalla 404 componente no encontrado.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 18:14 #924636

El mensaje anterior me lo ha enviado a la primera sin embargo he intentado contestar de nuevo el el mensaje de CyL y me ha salido nuevamente la pantalla de error. Esta vez he hecho una captura de pantalla que pongo aqui abajo.
Adjuntos:
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 17 Sep 2019 21:13 #924652

por aquí uno más afectado por el problema de error 404

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 18 Sep 2019 11:39 #924690

A los dos os ocurre desde el móvil?
A los dos en el Foro CyL?

Yo acabo de escribir y poner un enlace, tanto desde el PC como en el telf (sin tapatalk)... y funciona!:unsure: :dry:



Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
Adjuntos:
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1088
  • Gracias recibidas: 79

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Apu.

intento publicar cosas y me sale error 404 Componente no encontrado. 18 Sep 2019 11:49 #924691

Desde el PC, solo en este Foro, y solo cuando adjunto algo...la palabrería me la admite siempre :(
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 18 Sep 2019 11:56 #924692

Espectador escribió: Desde el PC, solo en este Foro, y solo cuando adjunto algo...la palabrería me la admite siempre :(


"Solo en este Foro", te refieres al que estamos escribiendo ahora mismo "intento publicar cosas y me sale error 404 Componente no encontrado."?


Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1088
  • Gracias recibidas: 79

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 18 Sep 2019 16:03 #924709

A mi me ocurre desde movil o tablet, que es lo que suelo utilizar. Me ha pasado en este mensaje, en el subforo de CyL y en tres ocasiones mas en otros mensaje que no recuerdo cuales eran pues fue hace tiempo.
Concretamente en este mensaje o tema hace dos dias me dejo escribir en dos ocasiones y en otras tres no, todo en el mismo dia.
En el subforo de CyL todavia no me deja publicar nada y sin embargo en otros mensajes, como este, si me deja. Normalmente de un dia para otro se soluciona ello solo pero en esta ocasion.....
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por adventurista.

intento publicar cosas y me sale error 404 Componente no encontrado. 18 Sep 2019 16:19 #924712

Ahora, por ejemplo, me ha dejado publicar una respuesta en el subforo CyL pero en este caso solo letras. He intentado poner dos enlaces del propio foro de la misma manera que en otras ocasiones y no me ha dejado. Tambien he intentado poner unas fotos, como siempre, con el mismo resultado. Sin embargo esta mañana he puesto el enlace a un video de youtube sin ningun problema.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 20 Sep 2019 11:11 #924772

Otro afectado y tampoco puedo arreglar para que se vean fotos en mi post.
Mi Rincón -> www.draudesworkshop....sera/
Mi Recuperación del Santana 1300 -> clublandrovertt.org/...art=0
  • scattrack
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 352
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.661 segundos

 

Nuestros Colaboradores