Últimos mensajes

    • Bluetooth para un Range Rover HSE Td6, 3.0, 2004
    • Hola !!! acabo de comprar mi primer Land Rover, y en relación a este en particular tengo una consulta, tengo entendido según lo que he visto en el coche que no trae conexión Bluetooth ni USB y me gustaría saber que dispositivo se le puede añadir al sistema original para poder conectar via Bluetooth el movil utilizando los altavoces originales y también para poder utilizar el movil para reproducir música, o en su defecto si es posible agregar alguna toma USB al sistema de audio para conectar un Pen drive. Me gustaría algo que se instale y se integre directamente al sistema de sonido del coche. Muchas gracias.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 18 Nov 2019 13:17
    • Avatar de GASSMAN
    • Hola desde Malaga
    • Saludos Romeisso y bienvenido al foro del CLRTTE. :) Has hecho bien en presentarte en este apartado, pero por falta de tiempo, no todo el mundo se puede pasar por este apartado de "Bienvenidas y presentaciones" Si quieres que los compañeros propietarios de los Land Rover Series puedan leer tu petición, lo mejor es que hagas tu consulta directamente en su apartado específico (). Seguro que por allí, surgirá algún contacto, o hasta incluso algún posible candidato para llevarte hasta el altar. ;) Suerte con tu búsqueda y felicidades avanzadas!!! Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:43
    • Avatar de GASSMAN
    • presentación desde galicia
    • Saludos Djchanki y bienvenido al foro del CLRTTE. Un Discovery II bien mantenido, con una mínima preparación (neumáticos más camperos y ligera elevación de suspensión) y llevado con buenas manos, es una máquina que enamora por su buen hacer en todo tipo de medios y situaciones. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu Discovery. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo estarán encantados de echarte un cable en todo lo que necesites. Por último, y si te apetece y tienes ocasión, preséntate por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:34
    • Avatar de GASSMAN
    • Nuevo en el foro
    • Saludos Goodman1977 y bienvenido al foro del CLRTTE. Los P38... Odiados por muchos, e idolatrados por unos pocos. Tal como te han dicho, cuando funcionan son una gozada, pero cuando no... pueden ser desesperantes. :( Incomprendido durante muchos años por culpa de su delicada electrónica, y en muchas ocasiones muy mal mantenido por sus anteriores propietarios, actualmente te obliga a estarle mucho encima, y convertirte en un mecánico aficionado si no quieres acabar prendiéndole fuego... Preséntate y pásate de vez en cuando por el subforo específico de los P38. Allí descubrirás que hay un buen grupo de compañeros que están igual de entestados como tu, en conseguir fiabilizar su P38. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu P38. Usa el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo de los P38 estarán encantados de echarte un cable en todo lo que necesites. Por último, y si te apetece y tienes ocasión, preséntate por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:29
    • Avatar de GASSMAN
    • Presentacion
    • Saludos fpeivissa y bienvenido al foro del CLRTTE. :) Has hecho bien en presentarte en este apartado, pero por falta de tiempo, no todo el mundo se puede pasar por este apartado de "Bienvenidas y presentaciones" Si quieres que gente más experta del modelo Range Rover te pueda leer y responder, mejor haz tu consulta directamente en su apartado específico (). Seguro que allí, algún compañero te podrá orientar. Un placer tenerte por aquí y esperamos que pronto nos puedas enseñar al "recién llegado" Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 18 Nov 2019 12:00
    • Avatar de Garijo
    • kit sustitución o no neumática con o sin elevación...
    • Yo soy de los Rara Avis que teniendo un coche con muelles le monté todo el kit de suspensión neumática original, es todo comodidad y tiene la gran ventaja de que el coche va igual vacío que con 500kg en el maletero. Si tu intención es tirar de un remolque grande y pesado ya te puedes imaginar cual es mi consejo... Y además tienes la opción de "agachar " el culo para enganchar y desenganchar la plataforma. Que te verifiquen la suspensión que es muy sencilla y si el problema es el compresor pues uno nuevo y a disfrutar mucho tiempo.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 18 Nov 2019 11:42
    • Avatar de jmlamsfus
    • Posibles rutas por Navarra
    • Os cuento un poco. Aprovechando el próximo Puente de Diciembre viajaremos con dos 4x4 a vuestra tierra, concretamente a la zona del Pirineo. teniendo como base la zona de Roncesvalles. El asunto es que viendo la legislación parece que se puede circular por pistas, siempre y cuando estas sean de más de dos metros (lógico, el D4 casi no entra) o no tenga señalización expresa o formen parte de la red de Reservas Integrales, Reservas Naturales, Enclaves Naturales,.. La pregunta es la siguiente, me podríais orientar de alguna ruta para hacer por la zona. Como orientación os digo que el viaje lo hacemos con un D4 con rueda mixta y un Galloper con algo de preparación (elevado +2.5 "). Gracias por adelantado
    • En: Foros Autonómicos / Navarra
    • 18 Nov 2019 10:40
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1
  • 2
  • 3

TEMA: intento publicar cosas y me sale error 404 Componente no encontrado.

intento publicar cosas y me sale error 404 Componente no encontrado. 20 Sep 2019 12:01 #924774

Apu escribió:

Espectador escribió: Desde el PC, solo en este Foro, y solo cuando adjunto algo...la palabrería me la admite siempre :(


"Solo en este Foro", te refieres al que estamos escribiendo ahora mismo "intento publicar cosas y me sale error 404 Componente no encontrado."?

Foro CLRTTE en varios subforos.
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 08:16 #924849

Pues he podido postear y también incluir archivos. Parece que ya encuentra el puto componente 404 o a su primo Ginés. Gracias, Apu, y si no has sido tú, gracias igualmente por estar atento...;)
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 08:44 #924850

Ayer intenté poner unos comentarios sobre la salida de Cazorla y no hubo modo por este mismo asunto y solo era texto.
Saludos.
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1226
  • Karma: 1
  • Gracias recibidas: 97

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 15:00 #924879

Error 404 rides again. el afamado 404, a cuya santa madre recordamos con frecuencia últimamente, me ha impedido publicar un asunto de poca importancia...¡y anda que el tocho era minino! :angry: :angry: :angry:
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 19:04 #924893

Esta mañana me ha ocurrido lo mismo. He salido del navegador (Chrome), he borrado todo el histórico, y entonces me ha funcionado. No se si esto puede ayudar o no...
Discovery IV 3.0. del 2011. "la Smeg"
Ex - Defender 90 TD5 del 2006. "la Kelvinator"
Desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny.
El siguiente usuario dijo gracias: Apu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 23:50 #924935

Gassman a mi me pasa de vez en cuando y es curioso que no me deja contestar en un mensaje pero si en otros. Regreso al mensaje para contestar de nuevo y no me deja pero intento contestar en otro y si me deja. Y sin hacer nada lo intento al rato y puedo. Son los duendes informaticos.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 24 Sep 2019 07:41 #924940

Google Chrome, sera eso??
En el otro navegador Safari, no
Probare,, igual es sabotaje de algun desencantado con el "niu defenda" :huh:
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12538
  • Karma: 7
  • Gracias recibidas: 83

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 12:07 #925120

MRx4 escribió: Google Chrome, sera eso??
En el otro navegador Safari, no
Probare,, igual es sabotaje de algun desencantado con el "niu defenda" :huh:

Buenos días,
A mi me ha pasado hoy citando un mensaje en el que incluía un enlace embebido a otro post, para ser más exactos, este. Lo he solucionado, publicando como respuesta la palabre "Prueba", y luego editándolo.
Lo he hecho con Firefox desde un ordenador.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:13 #925125

Entre porque pensé estaba solucionado.

Apu,
yo preguntaría si es desde móvil o pc.
Y navegador.
Y si se escribe incluyendo algo.

Yo he dejado alguna respuesta sin enviar porque no me ha dejado publicarla.

En mi caso siempre ha sido desde móvil (uso Mozilla) pero sólo cuando incluyo emoticonos.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1510
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:16 #925127

Perdón, me corrijo.
No es el 404, pero no me deja emoticonos desde el móvil.

Lo que podría asegurar es que el 404 está relacionado con añadir adjuntos tipo emoticonos, fotos, etc..
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1510
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:22 #925128

Buenas tardes,
Me ha vuelto a pasar en este post, haciendo lo mismo que he explicado anteriormente.
Lo he solucionado de la misma forma (publicando otra cosa y editándolo a posteriori.

En este que estoy publicando ahora, también me ha pasado.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 16:33 #925132

Yo no se a que achacarlo porque lo hace cuando quiere, da igual con fotos, sin fotos, con emoticonos, sin ellos, con enlaces, sin enlaces, solo con texto,..... y para rematar a mi me lo hace en un mensaje pero no en otros. Si respondo a un mensaje y me sale el error 404 en ese mensaje no me deja publicar nada hasta que alcabo de un tiempo (minutos, horas o dias) me deja y sin embargo en otros mensajes si me deja.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 29 Sep 2019 21:44 #925164

Buenas,

con la simple idea de ayudar nada más.

Fue en éste mensaje.
www.clublandrovertt....25160
Y me sale el pantallazo de más arriba con ésto en la Url:
www.clublandrovertt....enied

Borra el texto, y ya sabemos que cuando borra el texto, los usuarios maldicen lo mismo que con las pérdidas de valvulina.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1510
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 29 Sep 2019 22:01 #925165

Pero a las pérdidas de valvulina acabamos por acostumbrarnos, y a ésto, no :lol: ;)
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 30 Sep 2019 13:06 #925192

Yo también intento publicar en le foro y me sale el mismo error que a AngelV8efi

404 Componente no encontrado
  • Chuchi_El Drac
  • Avatar de Chuchi_El Drac
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 683
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 30 Sep 2019 22:25 #925212

Buenas noches,

Un truco para publicar, provisionalmente, que a mi me ha funcionado, hasta que lo arreglen:
Lo primero y mas importante, tener el texto que queremos mandar, copiado, en el portapapeles, en un archivo txt, en uno de word, etc
Publicamos una respuesta con cualquier palabre, por ejemplo "Prueba".
Una vez publicado, lo editamos y pegamos el texto que teníamos guardado.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 05 Oct 2019 08:11 #925388

El 404
Ataca de nuevo
El atajo de Gonzo no funciona, el sistema aprende, la inteligencia artificial nos acosa
APU ayuda! di algo

10min mas tarde, consegui esto

Le di a citar
copio la cita completa
copio y pego el texto de mi respuesta
y le di a enviar

...Y GOOooool del humano :88:

La cura definitiva del Maestro APU, sera celebrada como acostumbramos :pinch:
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12538
  • Karma: 7
  • Gracias recibidas: 83

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

intento publicar cosas y me sale error 404 Componente no encontrado. 05 Oct 2019 13:44 #925394

Si esto se pudiese arreglar con un trozo de alambre y dos buenos martillazos, se iba a enterar la inteligencia artificial esa...
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1226
  • Karma: 1
  • Gracias recibidas: 97

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 07 Oct 2019 15:28 #925437

Buenas tardes,
Me ha vuelto a pasar publicando este post.

Y también al publicar este que estoy escribiendo.
Lo he solucionado, como he contado en mis anteriores post.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 10 Oct 2019 10:22 #925559

Me acaba de hacer un Gus la IA.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1510
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 13 Oct 2019 17:38 #925649

Me ha aplicado un 403, este es peor aun lo llamare un Gonzo y
a mitad de separacion de un hilo para convertirlo en dos, zas! y se fue todo
solo lo que tenia en el portapapeles para copiar y pegar se salvo
QEPD a los post con todo su contenido

Perdon por el exceso, no lo llamare Gonzo, el 403, ya es suficiente
El siguiente usuario dijo gracias: gonzo1963
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12538
  • Karma: 7
  • Gracias recibidas: 83

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

intento publicar cosas y me sale error 404 Componente no encontrado. 14 Oct 2019 11:20 #925686

Buenos días,
Hoy es casi imposible publicar nada.
Estoy intentándolo en este hilo y es imposible.
Y publicar este post que estoy escribiendo, me ha costado un horror.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 14 Oct 2019 11:42 #925691

Pues yo hoy no estoy teniendo problemas, toco madera.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2802
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Oct 2019 11:39 #925818

adventurista escribió: Pues yo hoy no estoy teniendo problemas, toco madera.

Buenos días,
Yo sigo con problemas.
Hoy me ha costado un horror publicar este post.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2390
  • Karma: 2
  • Gracias recibidas: 159

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Oct 2019 12:30 #925823

Estoy acabando las vacaciones y pegado a la silla por un lumbago que no me deja hacer nada útil :) Intento escribir cosas, chorradas mayormente, por no desesperarme, pero mi amigo ése con nombre de Peugeot me lleva cocido :angry: mas o menos, según el día, pero sigue molestando con frecuencia. ¡El día que lo pillemos, se va a enterar!.
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.157 segundos

 

Nuestros Colaboradores