Últimos mensajes

    • traqueteo fuerte
    • Saludos. Poner la transfer en punto muerto (N) es como si pones la caja pricipal en punto muerto, no engranas ninguna marcha. NO tiene nada que ver con el bloqueo. Otra cosa es que lleves el bloqueo puesto, especialmente si ademas notas tirones en el volante al hacer giros. Es demasiada coincidencia que se rompa alguna cruceta o algo justo en la ITV cuando se monto otro.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 11 Dic 2019 00:00
    • Ruido caja cambio y problemas de frenos
    • Saludos. Bienvenido al foro. En el apartado de Series habrias tenido mas respuestas, no te preocupes si el moderador te lo cambia de sitio. Sobre el cambio, lo primero comprobar que tiene aceite, que sea Sae 90 y en buenas condiciones. Si has cogido el coche hace poco, puede haber llevado mala vida y estar pidiendo una reparacion entera. Lo de los frenos, empieza por abrir los tambores y comprobar como estan los ferodos, y a continuacion aproximar las zapatas. Una vez que consigas que el pedal frene, manten bien apretado el pedal. Si se hunde, bomba nueva. Si no se hunde, es posible que tenga algo de aire dentro.
    • En: General / Consultas Land Rover en general
    • 10 Dic 2019 23:52
    • Avatar de kings
    • Cambio de ballestas, duda donde comprar
    • Hay dos tipos de parabólicas traseras. Depende de lo cargado que vayas el que te vaya bien un tipo u otro. Los dos tipos son ballestas de tres o cuatro hojas, según sea 88" o 109". -Un tipo es el que lleva todas las hojas trabajando en conjunto con independencia de la carga: si vas descargado y con techo de lona te resulta incómodo por dureza de suspensión. Si vas cargado, se suaviza bastante en relación con el peso. -El otro tipo lleva dos (o tres en los 109) hojas trabajando en continuo, y una tercera inferior por debajo de la maestra y de su misma longitud, que no trabaja salvo que el coche baje hasta que sus puntas toquen con el resto de la ballesta; Es un "ballestín" de refuerzo. Con coche vacío y techo de lona va mejor este segundo tipo, pues son mas suaves dos hojas que tres. Y de verdad que se nota. Delante son todas de 2 hojas. Las que te ofrecen están bien de precio. Falta saber el fabricante y su calidad. Si te vale de referencia llevo las que vende Paddocspares (GME) en un series 88 con las traseras del primer tipo; el techo es lona, y voy usualmente vacío: Te vas dando espaldarazos con el asiento en cuanto sales de asfalto. En otro 88 llevo las del segundo tipo (con ballestín) y va mucho mas suave.
    • En: Consultas por Modelo de Land Rover / Series
    • 10 Dic 2019 23:48
    • Avatar de mponsn
    • Puma 2.4 2008, pistones partidos!
    • Tengo entendido que algún common rail si que lleva calado, ojo con esto. Este parece que no, pero aún así la polea de la bomba lleva un agujero para mantenerla en el sitio con un útil que coincide con las marcas de los árboles y el cigüeñal cuando todo está donde debe. En el mío al montar la polea veías como las marcas de los arboles se desplazaban hasta un diente más o menos al tirar de la cadena para ponerla en posición. En tu caso imagino que el motor vendrá desnudo, sin ningún accesorio, que deberás recuperar de tu motor actual. Si es así, quitar la tapa es muy sencillo porque no tendrás ningún tensor ni polea de accesorios por delante y el motor lo tienes fuera del coche. Yo abriría la tapa para quedarme tranquilo que todo queda en su sitio, y de paso te aseguras que la distribución es nueva de verdad.
    • En: Consultas por Modelo de Land Rover / Defender
    • 10 Dic 2019 22:35
    • Avatar de juanky
    • 101 forward
    • Lo mejor es que contactes con una ingeniería para que te hagan una ficha reducida y así poder hacerlo histórico. En la web del Club tienes el contacto de uno de nuestros proveedores. Ellos te podrán ayudar. Y si eres socio del Club podremos sellarte los certificados necesarios. Enviado desde mi iPhone utilizando Tapatalk
    • En: General / Bienvenidas y Presentaciones
    • 10 Dic 2019 22:15
    • turbo tgv para 300tdi
    • buenas noches,pues llevo pirometro de gases de escapes y reloj adiccional de temperatura,y mejor que con el turbo hibridado de serie que llevava anteriormente,tengo montado radiador hd de aluminio y intercooler doble nucleo....ya sabemos que cuando nos liamos con las modificaciones tenemos que prestar mayor atencion a los mantenimientos y controlar un poco lo que pasa dentro de nuestro motor con instrumentacion adiccional... saludos
    • En: General / Consultas Land Rover en general
    • 10 Dic 2019 22:09
    • Avatar de GASSMAN
    • Presentación
    • Saludos PABLO_DISCO98 y bienvenido al foro del CLRTTE. :) Felicidades por tu adquisición. Un Discovery II con el robusto y voluntarioso motor 300tdi sigue siendo todo un maquinón. No vas a ser el rey de la velocidad por asfalto (ni falta que hace), pero por pistas y caminos es una máquina que enamora por su buen hacer. Con una ligera preparación (neumáticos un poco más camperos, y ligera elevación de suspensión) obtienes un todo terreno muy polivalente y resolutivo en todo tipo de medios y situaciones. Consejo: Lee tanto como puedas. Tienes mucha información ya escrita en el foro que te será de gran ayuda para mantener, reparar, y mejorar tu Disco 300tdi. Usa el buscador para localizar más fácilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el foro, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los compañeros del subforo de tu modelo estarán encantados de echarte un cable en todo lo que necesites. Primero céntrate en fiabilizar el motor y la parte motriz. Hazle un mantenimiento en profundidad (aceites, filtros, correas, refrigerante, etc.) haciendo especial hincapié en dos puntos. El primero es asegurarte de que todo lo que atañe al sistema de refrigeración del motor, está en perfecto orden de funcionamiento (correa, limpieza interna del radiador, líquido nuevo, manguitos, termostato, ventilador-viscoso, etc.) El verdadero "Talón de Aquiles" de éste motor son los calentones de culata por falta de refrigeración. No te fíes de la aguja del cuadro, que avisa tarde, cuando el mal ya está hecho y se nos ha ido la culata a tomar viento. Absolutamente recomendable instalar una segunda sonda de temperatura en el motor, controlada mediante un display añadido en el tablier. En el subforo de tu modelo tienes mucha información ya escrita sobre ello. Y por otro lado, si no tienes la absoluta certeza de cuándo se le ha cambiado la correa de distribución (demostrable con factura), yo no me la jugaría y se la cambiaría (kit correa y polea). Sería una lástima perder el motor por culpa de una correa vieja por edad, o por exceso de horas de uso. Una vez fiabilizada la parte mecánica, ya tendrás de tiempo de irle haciendo mejoras estéticas o prestacionales. Por último, y si te apetece y tienes ocasión, preséntate y pásate de vez en cuando por el subforo de tu comunidad. Descubrirás gratamente que tienes compañeros cercanos con los que poder compartir afición y conocimientos, y estarás al corriente de lo que acontece más cerca de ti. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 10 Dic 2019 14:51
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Experiencias con arrancadores - Boosters

Experiencias con arrancadores - Boosters 23 Feb 2019 21:21 #916348

Hola a todos,
Llevaba mucho tiempo (anyos) sin dejarme caer por el foro, pero eso no quiere decir que la fiebre Landrovera haya decaido, jeje...

Por si le sirviese a alguien, me gustaría compartir mi experiencia con un arrancador-booster de esos que se ven tanto ahora por internet y que compré hace poco.

En concreto se trata de este: FlyHi N18 1200A
www.amazon.es/FlyHi-...=UTF8
(en Amazon Espanta sale como no disponible, pero aquí en Alemania lo pude comprar por 70 Eur)

Por circunstancias personales, tuve que dejar mi Land mucho tiempo sin usar y la batería estaba con los bornes conectados. Por ello decidí comprar el arrancador, porque sabia que lo iba a tener que utilizar para despertar a mi Land.

Lo compré con cierto recelo ya que se trata de un modelo sin marca conocida, Made in China y con instrucciones escritas con algún que otro fallo. Pues bien, una vez que llegó, me fui a ver mi coche y esta era la situación:

- Motor: Tdi 300 (en este caso, montado en un RRC)
- Estado de la batería: prácticamente cero: el cierre centralizado no funcionaba, la luz interior tampoco. Lo único que todavía andaba era el reloj analógico que lleva el coche. Lo demás, muerto.
- Ambiente: garage cubierto, unos 5 grados de temperatura.

Pues bien, conecté el arrancador a la batería, seguí las instrucciones y voila! arrancó el TDI!

Bien es verdad que el motor de arranque no giraba con toda su fuerza y "elegancia", pero el caso es que lo arrancó. Con las mismas, me fui con el coche unos 60 km para recargar la batería a base de alternador.

Al cabo de dos semanas, voy al coche, y tras... no me arranca! Esta vez no estaba muerta del todo (la luz interna y el cierre funcionaban) pero el motor de arranque no pudo y al final se quedo en el típico tac-tac-tac.

Bien, previendo la situación, llevaba de nuevo el arrancador encima y voila de nuevo: me volvió a arrancar el TDI.

He de decir que estoy muy positivamente sorprendido de la capacidad del arrancador este, sobre todo teniendo en cuenta su tamanyo y peso. Creo que la compra ha merecido la pena. Ahora lo que queda por ver es si con el paso del tiempo se mantiene igual de fiable o perderá propiedades. El tiempo lo dirá.

También lo probé con otro coche, en este caso un MX5 1.8 de gasolina, y este lo arrancó perfectamente, casi sin despeinarse.

Sobre la batería del coche... a ver si aguanta. Yo creo que esta tocada de muerte, pero hoy la he estado cargando con un cargador... a ver si surte efecto y aguanta un tiempo mas

Pues nada, un saludo
Javi
El siguiente usuario dijo gracias: gonzo1963
  • JaviRange
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 249
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 24 Feb 2019 08:54 #916354

Esos arrancadores son la leche y hacen maravillas.


Enviado desde mi iPhone utilizando Tapatalk
  • juanky
  • Avatar de juanky
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 3700
  • Gracias recibidas: 145

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 24 Feb 2019 08:58 #916355

Pues mantén el arrancador siempre a punto y a mano: esa batería, tras dos descargas completas, se va a morir de golpe cualquier día no muy lejano...:(
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3297
  • Gracias recibidas: 227

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 24 Feb 2019 19:36 #916368

Espectador escribió: Pues mantén el arrancador siempre a punto y a mano: esa batería, tras dos descargas completas, se va a morir de golpe cualquier día no muy lejano...:(


Eso me creo... caera mas temprano que tarde....


Enviado desde mi iPhone utilizando Tapatalk
  • JaviRange
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 249
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 25 Feb 2019 15:10 #916419

Buenas tardes,
Acabo de ver este hilo, y estaba buscando algo así, que no sea aparatoso y que sea cómodo.

Resulta que mi Defe, también es un 300 Tdi, y a veces pasa grandes temporadas "en dique seco" en un garage subterráneo y alejado de casa, ya sabéis cómo es Madrid.
Antes, si tenía algún problema de batería/arranque, lo solucionaba con mi viejito Citroen Xsara diesel, pero ahora el turismo que tenemos es un gasolina; con lo cual, si no me equivoco, no podré solucionarlo con las pinzas.

Según comentas @JaviRange, en España lo ponen como agotado, con lo cual supongo que no será posible conseguirlo.

Supongo que si me pongo a buscar, habrá cien mil modelos y marcas, pero.
¿Conocéis alguna alternativa buena, barata y "accesible" desde España?
Os agradecería consejos al respecto.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2391
  • Karma: 2
  • Gracias recibidas: 160

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 25 Feb 2019 21:28 #916454

Hola Gonzo,
Lo encontré en esta web de abajo:

www.thenycgoods.eu/i...83165

No conozco la pagina en cuestión, y si son serios o no... pero el precio no es malo para nada.

De todas maneras, creo que todos los productos son parecidos, independientemente de la marca. Yo creo que lo mas importante es la intensidad máxima para el arranque; en mi caso, con 1200A de intensidad pico bastan para arrancar al Tdi.

Un saludo,
Javi
El siguiente usuario dijo gracias: gonzo1963
  • JaviRange
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 249
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 12 Ago 2019 22:18 #923387

Pues yo he tenido que devolver esta tarde este modelo:

Arrancador TreckPow A18, 800A

Un Disco 300 con la bateria prácticamente muerta y el arrancador a plena carga, no ha pasado del primer intento.
Me estoy pensando si arriesgarme con el tuyo o comprar un cargador clásico.
Ladran, luego cabalgamos. No ni ná.
  • Jierro
  • Avatar de Jierro
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 386
  • Gracias recibidas: 39

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Jierro.

Experiencias con arrancadores - Boosters 18 Ago 2019 19:04 #923519

Jierro escribió: Pues yo he tenido que devolver esta tarde este modelo:

Arrancador TreckPow A18, 800A

Un Disco 300 con la bateria prácticamente muerta y el arrancador a plena carga, no ha pasado del primer intento.
Me estoy pensando si arriesgarme con el tuyo o comprar un cargador clásico.


Una pregunta: al conectar el arrancador no has desconectado la batería muerta, cierto?
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2018
  • Karma: 1
  • Gracias recibidas: 61

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 19 Ago 2019 21:54 #923557

Hola Jierro,
En teoria, uno de 800A debería arrancarlo.

Seguiste las instrucciones del arrancador paso por paso? Lo digo porque en el mío, hay dos intensidades: una para baterías en estado regular (o motores ligeros) y otro para baterías muy descargadas y/o motores diesel tochos. Si no le hubiese dado a la intensidad "gorda" (apretando ciertos botones durante un tiempo predeterminado), seguro que no me lo habría arrancado.

Y hay que tener en cuenta que la capacidad de estos arrancadores en Ah es mas bien reducida, es decir, después de uno/dos intentos, se quedan sin corriente. Su efectividad viene de que la poca corriente que almacenan, la "sueltan de golpe" (para entendernos).

Espero que haya ayudado

Un saludo
Javi
El siguiente usuario dijo gracias: gonzo1963
  • JaviRange
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 249
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 20 Ago 2019 01:25 #923563

Cuasimad escribió: Una pregunta: al conectar el arrancador no has desconectado la batería muerta, cierto?


Cierto. Tal cual estaba. ¿Por qué?
Ladran, luego cabalgamos. No ni ná.
  • Jierro
  • Avatar de Jierro
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 386
  • Gracias recibidas: 39

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 20 Ago 2019 01:31 #923564

JaviRange escribió: Hola Jierro,
En teoria, uno de 800A debería arrancarlo.
Seguiste las instrucciones del arrancador paso por paso?


Ya lo creo. Las instrucciones eran muy sencillas. Encender, poner los cables, conectar y arr... Solo le dio tiempo a decir "mu".
El mío no decía nada de dos intensidades ni nada parecido.
También puede que influyera que últimamente le estaba costando más trabajo arrancar de por sí y necesitaba insistir un poco.
En fín. He vuelto a mirar y para que tengan 1000 A es necesario un cacharro gordo y pesado; y eso no es páctico para llevarlo a diario o en viaje.
Esta mañana he visto uno en una tienda de aquí: 9 kilos y un armatoste.
Ladran, luego cabalgamos. No ni ná.
  • Jierro
  • Avatar de Jierro
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 386
  • Gracias recibidas: 39

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 24 Ago 2019 13:49 #923736

Porque la batería muerta puede ser un sumidero de amperios que te funda el booster.
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
El siguiente usuario dijo gracias: gonzo1963
  • Cuasimad
  • Avatar de Cuasimad
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2018
  • Karma: 1
  • Gracias recibidas: 61

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 24 Ago 2019 16:28 #923739

Hola a todos,

Yo tengo desde hace unos meses el arrancador SUAOKI U10. Lo probé el día que lo compré y funcionó perfectamente; lo hice de la forma correcta para simular que la bateria está muerta completamente, es decir, desconecté los 2 bornes de la bateria y conecté la pinzas del SUAOKI. Es un Disco 300 tdi.

Aquí hay una prueba con dicho arrancador y un Discovery 300 tdi:



Salut.
El siguiente usuario dijo gracias: Espectador, Jierro

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 15 Nov 2019 12:08 #927028

Holaaa...bueno, yo tengo uno parecido a ese del post con video, de 1200 amp, de AMAZON..63 €, y no puede ser mejor el resultado....a arrancado cinco coches y tres motos sin recargar......una maravilla, que me ha solucionado varios atranques en pleno campo y sin "vecinos", hasta que he quitado el motor de arranque...........
Un saludo...
  • TONIGENERAL
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 265
  • Gracias recibidas: 11

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 25 Nov 2019 21:29 #927343

Buenas noches

Yo sigo muy contento con el mío que compre ya hace unos meses. Hoy por ejemplo lo he necesitado:

- Coche sin usar 4 semanas. Bateria que en verano va, pero en invierno ya conté como iba
- Amperimetro marcaba 11V y pico, antes de tirar de precalentadores
- El motor de arranque da un par de giros pero al rato se le va el fuelle. Dos intentos cortos para no sobrecargar la bateria en exceso.

Tenia el arrancador a media carga (desde mayo sin recargar y descargado a base de alimentar a teléfonos móviles). Bueno, pues incluso así, ha podido arrancar al Range.

Así que después de unos meses, el bicho sigue en forma. Creo que fue una buena compra

saludos,
JaviRange
  • JaviRange
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 249
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Experiencias con arrancadores - Boosters 27 Nov 2019 19:29 #927443

pink_4x4 escribió: Hola a todos,

Yo tengo desde hace unos meses el arrancador SUAOKI U10...


Pues de ver el vídeo, lo pedí.
Una vez en casa y a pesar de que venía al 85%, lo cargué al 100%, me fui al coche, desconecté la batería y seguí la instrucciones... Ya lo tengo empaquetado para devolverlo mañana.
Será que tengo mala suerte.
Saludos.
Ladran, luego cabalgamos. No ni ná.
  • Jierro
  • Avatar de Jierro
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 386
  • Gracias recibidas: 39

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.109 segundos

 

Nuestros Colaboradores