Últimos mensajes

    • Avatar de Kepilla
    • ABS y el hielo
    • Un año después añado... lo que ya se ha dicho: en hielo no hay nada, salvo cadenas o clavos El sábado subia por un camino 'ligeramente en cuesta', y de repente el coche deja de avanzar y empieza a retroceder: estaba sobre una placa de hielo Por el espejo vi que me acercaba a un trozo sin hielo, y aproveché para parar el coche. Trate de subir andando, pero resbalaba igual que el coche. Al final logre subir pisando fuera de las rodadas (que era donde estaba el hielo), y prometí no volver a meterme en esos líos
    • En: Consultas por Modelo de Land Rover / Defender
    • 18 Feb 2020 15:29
    • Winch en defensa original
    • Las bases de la cuna del winch, deben ser iguales puesto que Classic y Disco I comparten chasis. Aunque efectivamente, el acabado de la colocación en el paragolpes es importante. Aquí tienes un ejemplo en un Disco. Si amplías la foto se ve basante bien. https://www.clublandrovertt.org/index.php/forum/Discovery-I-y-II/57462-una-de-cabrestantes#528158 Y aquí alguna del Disco II, ajustada al parachoques. https://www.clublandrovertt.org/index.php/forum/Discovery-I-y-II/54732-instalacion-de-winch#516632 Un saludo.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 18 Feb 2020 10:34
    • Avatar de PJ
    • Fusilera del winche
    • Hola Gus, Si, en el vano del motor lo tengo claro, pero la cuestión (dejando ya que si, que en USA tienen fusileras para llevar el winchester) en qué zona del vano es mejor, para evitar calor del motor, menos agua... se aceptan fotos como ayuda técnica
    • En: Consultas por Modelo de Land Rover / Defender
    • 18 Feb 2020 07:31
    • Ando perdido con un ruido en la transmisión
    • Muy buenas landroveros. Después de una salida al campo, más dura de lo normal, rompí el cardan delantero y para salir de la zona tuve que bloquear el diferencial central, tirándome bajo y girando el pivote. El caso es que tuve que andar así hasta llegar a casa y posteriormente varios días callejeando. El caso es que hoy, casi dos Semanas después, he notado un ruido de roce metálico tipo chapa y al reducir o bajar una pendiente ha dado un clonk que me ha recorrido todo el cuerpo, lo hace sobre todo al retener el motor o al bajar una pendiente. No estoy seguro si por haber circulado con el diferencial bloqueado haya producido alguna avería en la transfer. He revisado los niveles de caja de cambios y transfer, apenas he tenido que reponer líquido aceite. Ya por último... hace ruido de roce metálico tipo chapa constantemente incluso en punto muerto y moviéndose con la inercia. Espero que alguien pueda darme idea de por dónde empezar, por la transfer, grupo delantero, etc. Ah..!! Comentaros que el coche cambia de marcha bien las cortas y largas funcionan. Y el cardan está bien sin holguras. Pero ese clonk metálico me acojona cada vez que lo hace. Muchas gracias Saludos Jam
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 18 Feb 2020 01:25
    • columna dirección bloqueada
    • Los precios en LR són un passada, lo unico que consiguen és que salgamos del concessionario oficial para buscar-los fuera. A mi por el modulo de la puerta me pedian 120 mas iva, en amazon 30€, no serà de la misma calidad però por el precio de uno cambio las quatro. Y suerte que me lo mire en quatro meses han roto los dos de las puertas traseras.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 17 Feb 2020 20:24
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Prestaciones restringidas

Prestaciones restringidas 20 Ene 2020 13:04 #929035

Buenos días, os comento mi duda, mi coche es un Disco IV 3.0 del 2010.
El caso es que después de unos días en los que el coche a rodado poco y en desplazamientos cortos, según lo arranco me sale el mensaje "Prestaciones restringidas", hay que decir que el coche circula con normalidad, no se nota ninguna pérdida de potencia ni nada parecido.
Reviso la batería (es AGM) y me da una tensión de 12.2V y cuando arranco baja a 11,5V. Hago unos kilómetros, con el aviso en el panel, y cuando paro y vuelvo a arrancar desaparece el aviso.
Puede tener algo que ver con que la batería no este a pleno rendimiento? O habeis tenido algún caso parecido y fuese otra cosa?
Gracias de antemano
  • jmlamsfus
  • Avatar de jmlamsfus Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 29
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 20 Ene 2020 17:02 #929042

Bufff, el mío hacía lo mismo y acabo siendo una grita en el tubo de admisión, pero en la parte metálica, ya en la tapa de balancines, más de 1000€ tuvieron la culpa. Espero que no sea lo mismo ya que el mío tardaba unos kilómetros en entrar en “prestaciones restringidas”. La batería baja podría provocar cualquier fallo que derivara en el mismo mensaje, yo es lo primero que comprobé. Suerte.
El siguiente usuario dijo gracias: jmlamsfus

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 20 Ene 2020 17:37 #929044

Gracias, espero que no sea el turbo, este fin de semana le he hecho casi 300 km del tiron y no me ha hecho el mínimo aviso, además no tira ni humo negro ni pierde potencia
  • jmlamsfus
  • Avatar de jmlamsfus Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 29
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 22 Ene 2020 07:38 #929103

Como creo que los foros no están solo para llegar preguntar y marchar (cosa que mucha gente hace y me da mucha rabia). Os cuento las pruebas que le voy haciendo y su resultado.
Me han dejado un conector de OBD universal, al revisar errores el primero que da es de "Voltaje de batería bajo", a partir de ese es todo una cascada de errores del tipo "Desconexión ayuda al frenado", "Desconexión ABS", "Desconexión ESP", "Desconexión HDC",..... Vamos todos los sistemas de prestaciones auxiliares.
Hemos reseteado todos los errores y después de circular un rato (no ha sido mucho) se ha vuelto a conectar y ningún error .
De todas formas seguiré investigando y la volveré a conectar en unos días, ya contaré.
El siguiente usuario dijo gracias: Espectador
  • jmlamsfus
  • Avatar de jmlamsfus Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 29
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 23 Ene 2020 10:46 #929143

Hola,

Me juego una mano, a que si cambias la batería se te van todos los errores. Estos coches el D3 y D4, cuando la batería falla lo mas mínimo, te pueden salir cosas raras.... espero nos ea la mala suerte que ha tenido Mandido.

Saludos
El siguiente usuario dijo gracias: jmlamsfus
  • Simone
  • Avatar de Simone
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 148
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 23 Ene 2020 11:59 #929147

Casi fijo que es la batería. Es increíble lo que el mal estado de la batería puede causar a nuestro coche. Aparecen errores por todos los sitios menos insospechados.

salu2 Alberto
El siguiente usuario dijo gracias: jmlamsfus

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 03 Feb 2020 16:06 #929625

Te confirmo que puede ser tema de bateria, a mi hace pocos dias, cuando arrancaba me daba mensaje de prestaciones especiales restringidas, no lo hice mucho caso, hasta que hace un par de dias, fui a coger el coche, y no me abria ni las puertas, bateria muerta, si te la ponen en LR 280€, si buscas alternativas por 150€ la tienes y si te fias de las del carrefour 95€
El siguiente usuario dijo gracias: jmlamsfus

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Prestaciones restringidas 03 Feb 2020 16:44 #929626

El viernes le han revisado la batería a fondo con un comprobador boch de los que hace todo tipo de test.
Resultado:
Batería: al 45% de carga.
Potencia de arranque: 100%

Solución el sábado, que ya estaba planeado, viaje de 250 km.
Ni el domingo no hoy ha dado aviso.
  • jmlamsfus
  • Avatar de jmlamsfus Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 29
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.070 segundos

 

Nuestros Colaboradores